summaryrefslogtreecommitdiff
path: root/sapi/apache/php.sym
AgeCommit message (Collapse)AuthorFilesLines
2003-03-29update php module name to php5, not php4.Sterling Hughes1-1/+1
apache, apache2* and cli/cgi work. sapi module maintainers should fix up their sapis, as I don't run any servers with php outside of apache.
1999-11-20--enable-versioning can now be used with CGI/AOLserver as well. Note thatSascha Schumann1-0/+1
we do not use versioning per se anymore, but export only the required symbols.