summaryrefslogtreecommitdiff
path: root/Installation_Guide/es-ES/sect-Repository_Configuration-Installation_with_APT_Packages.po
diff options
context:
space:
mode:
Diffstat (limited to 'Installation_Guide/es-ES/sect-Repository_Configuration-Installation_with_APT_Packages.po')
-rw-r--r--Installation_Guide/es-ES/sect-Repository_Configuration-Installation_with_APT_Packages.po15
1 files changed, 5 insertions, 10 deletions
diff --git a/Installation_Guide/es-ES/sect-Repository_Configuration-Installation_with_APT_Packages.po b/Installation_Guide/es-ES/sect-Repository_Configuration-Installation_with_APT_Packages.po
index fcff21d..34fd401 100644
--- a/Installation_Guide/es-ES/sect-Repository_Configuration-Installation_with_APT_Packages.po
+++ b/Installation_Guide/es-ES/sect-Repository_Configuration-Installation_with_APT_Packages.po
@@ -6,8 +6,8 @@ msgid ""
msgstr ""
"Project-Id-Version: Kolab Groupware Solution\n"
"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
-"POT-Creation-Date: 2012-09-08T15:19:22\n"
-"PO-Revision-Date: 2012-09-08 15:20+0000\n"
+"POT-Creation-Date: 2012-11-20T13:11:29\n"
+"PO-Revision-Date: 2012-09-09 11:58+0000\n"
"Last-Translator: Jeroen van Meeuwen <vanmeeuwen@kolabsys.com>\n"
"Language-Team: Spanish (http://www.transifex.com/projects/p/kolab/language/es/)\n"
"MIME-Version: 1.0\n"
@@ -212,7 +212,7 @@ msgstr ""
#. Tag: screen
#, no-c-format
-msgid "# <userinput>aptitude install kolabd</userinput>"
+msgid "# <userinput>aptitude install kolab</userinput>"
msgstr ""
#. Tag: para
@@ -296,7 +296,7 @@ msgstr ""
#. Tag: screen
#, no-c-format
msgid ""
-"test90-1:~# apt-get install kolabd\n"
+"test90-1:~# apt-get install kolab\n"
"Reading package lists... Done\n"
"Building dependency tree\n"
"Reading state information... Done\n"
@@ -307,7 +307,7 @@ msgid ""
"The following information may help to resolve the situation:\n"
"\n"
"The following packages have unmet dependencies:\n"
-" kolabd: Depends: postfix (&gt;= 2.4) but it is not going to be installed\n"
+" kolab: Depends: postfix (&gt;= 2.4) but it is not going to be installed\n"
" Depends: postfix-ldap (&gt;= 2.4) but it is not going to be installed\n"
"E: Broken packages"
msgstr ""
@@ -350,8 +350,3 @@ msgstr ""
#, no-c-format
msgid "Then continue installing Kolab:"
msgstr ""
-
-#. Tag: screen
-#, no-c-format
-msgid "# <userinput>aptitude install kolab</userinput>"
-msgstr ""