summaryrefslogtreecommitdiff
path: root/Release_Notes
diff options
context:
space:
mode:
authorJeroen van Meeuwen (Kolab Systems) <vanmeeuwen@kolabsys.com>2012-08-13 16:25:27 (GMT)
committerJeroen van Meeuwen (Kolab Systems) <vanmeeuwen@kolabsys.com>2012-08-13 16:25:27 (GMT)
commit4e1516ca5f41fa8f20824156a78a81aa7443bf10 (patch)
tree84665aa18be2bf9a025c85740ce785e3f1e857b7 /Release_Notes
parent261a26a95bc16d22c148d1ba78253dae4eee2b70 (diff)
downloadkolab-docs-4e1516ca5f41fa8f20824156a78a81aa7443bf10.tar.gz
The final update to allow automatic interaction with our localization platform
Diffstat (limited to 'Release_Notes')
-rw-r--r--Release_Notes/.tx/config50
-rw-r--r--Release_Notes/de-DE/Article_Info.po24
-rw-r--r--Release_Notes/de-DE/Author_Group.po6
-rw-r--r--Release_Notes/de-DE/Release_Notes.po25
-rw-r--r--Release_Notes/de-DE/Version_Matrix_Debian_Lenny.po101
-rw-r--r--Release_Notes/de-DE/Version_Matrix_Debian_Squeeze.po103
-rw-r--r--Release_Notes/de-DE/Version_Matrix_Enterprise_Linux_5.po107
-rw-r--r--Release_Notes/de-DE/Version_Matrix_Enterprise_Linux_6.po107
-rw-r--r--Release_Notes/de-DE/sect-About_Kolab_Groupware.po48
-rw-r--r--Release_Notes/de-DE/sect-Feedback.po92
-rw-r--r--Release_Notes/de-DE/sect-Kolab_Product_Series.po104
-rw-r--r--Release_Notes/de-DE/sect-Supported_Platforms_and_System_Requirements.po36
-rw-r--r--Release_Notes/en-US/Version_Matrix_Enterprise_Linux_6.xml419
-rw-r--r--Release_Notes/es-ES/Article_Info.po24
-rw-r--r--Release_Notes/es-ES/Author_Group.po6
-rw-r--r--Release_Notes/es-ES/Release_Notes.po25
-rw-r--r--Release_Notes/es-ES/Version_Matrix_Debian_Lenny.po101
-rw-r--r--Release_Notes/es-ES/Version_Matrix_Debian_Squeeze.po103
-rw-r--r--Release_Notes/es-ES/Version_Matrix_Enterprise_Linux_5.po107
-rw-r--r--Release_Notes/es-ES/Version_Matrix_Enterprise_Linux_6.po107
-rw-r--r--Release_Notes/es-ES/sect-About_Kolab_Groupware.po48
-rw-r--r--Release_Notes/es-ES/sect-Feedback.po92
-rw-r--r--Release_Notes/es-ES/sect-Kolab_Product_Series.po104
-rw-r--r--Release_Notes/es-ES/sect-Supported_Platforms_and_System_Requirements.po36
-rw-r--r--Release_Notes/fr-FR/Article_Info.po6
-rw-r--r--Release_Notes/fr-FR/Author_Group.po6
-rw-r--r--Release_Notes/fr-FR/Release_Notes.po25
-rw-r--r--Release_Notes/fr-FR/Version_Matrix_Debian_Lenny.po6
-rw-r--r--Release_Notes/fr-FR/Version_Matrix_Debian_Squeeze.po6
-rw-r--r--Release_Notes/fr-FR/Version_Matrix_Enterprise_Linux_5.po6
-rw-r--r--Release_Notes/fr-FR/Version_Matrix_Enterprise_Linux_6.po6
-rw-r--r--Release_Notes/fr-FR/sect-About_Kolab_Groupware.po6
-rw-r--r--Release_Notes/fr-FR/sect-Feedback.po6
-rw-r--r--Release_Notes/fr-FR/sect-Kolab_Product_Series.po6
-rw-r--r--Release_Notes/fr-FR/sect-Supported_Platforms_and_System_Requirements.po6
-rw-r--r--Release_Notes/nl-NL/Article_Info.po24
-rw-r--r--Release_Notes/nl-NL/Author_Group.po6
-rw-r--r--Release_Notes/nl-NL/Release_Notes.po25
-rw-r--r--Release_Notes/nl-NL/Version_Matrix_Debian_Lenny.po101
-rw-r--r--Release_Notes/nl-NL/Version_Matrix_Debian_Squeeze.po103
-rw-r--r--Release_Notes/nl-NL/Version_Matrix_Enterprise_Linux_5.po107
-rw-r--r--Release_Notes/nl-NL/Version_Matrix_Enterprise_Linux_6.po107
-rw-r--r--Release_Notes/nl-NL/sect-About_Kolab_Groupware.po48
-rw-r--r--Release_Notes/nl-NL/sect-Feedback.po92
-rw-r--r--Release_Notes/nl-NL/sect-Kolab_Product_Series.po104
-rw-r--r--Release_Notes/nl-NL/sect-Supported_Platforms_and_System_Requirements.po36
-rw-r--r--Release_Notes/pot/Article_Info.pot4
-rw-r--r--Release_Notes/pot/Author_Group.pot4
-rw-r--r--Release_Notes/pot/Release_Notes.pot4
-rw-r--r--Release_Notes/pot/Version_Matrix_Debian_Lenny.pot4
-rw-r--r--Release_Notes/pot/Version_Matrix_Debian_Squeeze.pot4
-rw-r--r--Release_Notes/pot/Version_Matrix_Enterprise_Linux_5.pot4
-rw-r--r--Release_Notes/pot/Version_Matrix_Enterprise_Linux_6.pot4
-rw-r--r--Release_Notes/pot/sect-About_Kolab_Groupware.pot4
-rw-r--r--Release_Notes/pot/sect-Feedback.pot4
-rw-r--r--Release_Notes/pot/sect-Kolab_Product_Series.pot4
-rw-r--r--Release_Notes/pot/sect-Supported_Platforms_and_System_Requirements.pot4
57 files changed, 2300 insertions, 557 deletions
diff --git a/Release_Notes/.tx/config b/Release_Notes/.tx/config
new file mode 100644
index 0000000..fe84cd5
--- /dev/null
+++ b/Release_Notes/.tx/config
@@ -0,0 +1,50 @@
+[main]
+host = https://www.transifex.net
+lang_map = de: de-DE, es: es-ES, fr: fr-FR, nl: nl-NL
+type = PO
+
+[kolab.sect-Kolab_Product_Series]
+file_filter = <lang>/sect-Kolab_Product_Series.po
+source_file = pot/sect-Kolab_Product_Series.pot
+source_lang = en_US
+
+[kolab.Release_Notes-Article_Info]
+file_filter = <lang>/Article_Info.po
+source_file = pot/Article_Info.pot
+source_lang = en_US
+
+[kolab.sect-Supported_Platforms_and_System_Requirements]
+file_filter = <lang>/sect-Supported_Platforms_and_System_Requirements.po
+source_file = pot/sect-Supported_Platforms_and_System_Requirements.pot
+source_lang = en_US
+
+[kolab.sect-About_Kolab_Groupware]
+file_filter = <lang>/sect-About_Kolab_Groupware.po
+source_file = pot/sect-About_Kolab_Groupware.pot
+source_lang = en_US
+
+[kolab.sect-Feedback]
+file_filter = <lang>/sect-Feedback.po
+source_file = pot/sect-Feedback.pot
+source_lang = en_US
+
+[kolab.Release_Notes-Version_Matrix_Enterprise_Linux_5]
+file_filter = <lang>/Version_Matrix_Enterprise_Linux_5.po
+source_file = pot/Version_Matrix_Enterprise_Linux_5.pot
+source_lang = en_US
+
+[kolab.Release_Notes-Version_Matrix_Debian_Lenny]
+file_filter = <lang>/Version_Matrix_Debian_Lenny.po
+source_file = pot/Version_Matrix_Debian_Lenny.pot
+source_lang = en_US
+
+[kolab.Release_Notes-Version_Matrix_Debian_Squeeze]
+file_filter = <lang>/Version_Matrix_Debian_Squeeze.po
+source_file = pot/Version_Matrix_Debian_Squeeze.pot
+source_lang = en_US
+
+[kolab.Release_Notes-Version_Matrix_Enterprise_Linux_6]
+file_filter = <lang>/Version_Matrix_Enterprise_Linux_6.po
+source_file = pot/Version_Matrix_Enterprise_Linux_6.pot
+source_lang = en_US
+
diff --git a/Release_Notes/de-DE/Article_Info.po b/Release_Notes/de-DE/Article_Info.po
index 9484882..a12efcc 100644
--- a/Release_Notes/de-DE/Article_Info.po
+++ b/Release_Notes/de-DE/Article_Info.po
@@ -1,16 +1,19 @@
-#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
+#
+# Translators:
msgid ""
msgstr ""
-"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:07\n"
-"PO-Revision-Date: 2012-08-13T14:49:07\n"
+"Project-Id-Version: Kolab Groupware Solution\n"
+"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
+"POT-Creation-Date: 2012-08-13T16:04:45\n"
+"PO-Revision-Date: 2012-08-13 13:01+0000\n"
"Last-Translator: Automatically generated\n"
-"Language-Team: None\n"
+"Language-Team: German (http://www.transifex.com/projects/p/kolab/language/de/)\n"
"MIME-Version: 1.0\n"
-"Content-Type: application/x-publican; charset=UTF-8\n"
+"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Language: de\n"
+"Plural-Forms: nplurals=2; plural=(n != 1)\n"
#. Tag: title
#, no-c-format
@@ -29,6 +32,9 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "A short overview and summary of the book's subject and purpose, traditionally no more than one paragraph long. Note: the abstract will appear in the front matter of your book and will also be placed in the description field of the book's RPM spec file."
+msgid ""
+"A short overview and summary of the book's subject and purpose, "
+"traditionally no more than one paragraph long. Note: the abstract will "
+"appear in the front matter of your book and will also be placed in the "
+"description field of the book's RPM spec file."
msgstr ""
-
diff --git a/Release_Notes/de-DE/Author_Group.po b/Release_Notes/de-DE/Author_Group.po
index f5c2159..658334e 100644
--- a/Release_Notes/de-DE/Author_Group.po
+++ b/Release_Notes/de-DE/Author_Group.po
@@ -1,13 +1,14 @@
-#
+#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
#
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:07\n"
+"POT-Creation-Date: 2012-08-13T16:04:45\n"
"PO-Revision-Date: 2012-08-13T14:49:07\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
+"Language: \n"
"MIME-Version: 1.0\n"
"Content-Type: application/x-publican; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
@@ -46,4 +47,3 @@ msgstr ""
#, no-c-format
msgid "Systems Architect"
msgstr ""
-
diff --git a/Release_Notes/de-DE/Release_Notes.po b/Release_Notes/de-DE/Release_Notes.po
index 4bef5a1..1b80c7e 100644
--- a/Release_Notes/de-DE/Release_Notes.po
+++ b/Release_Notes/de-DE/Release_Notes.po
@@ -1,13 +1,14 @@
-#
+#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
#
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:07\n"
+"POT-Creation-Date: 2012-08-13T16:04:45\n"
"PO-Revision-Date: 2012-08-13T14:49:07\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
+"Language: \n"
"MIME-Version: 1.0\n"
"Content-Type: application/x-publican; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
@@ -64,7 +65,8 @@ msgstr ""
#. Tag: screen
#, no-c-format
-msgid "# <userinput>chkconfig postfix on</userinput>\n"
+msgid ""
+"# <userinput>chkconfig postfix on</userinput>\n"
"# <userinput>chkconfig clamd.amavisd on</userinput>\n"
"# <userinput>chkconfig amavisd on</userinput>"
msgstr ""
@@ -111,7 +113,8 @@ msgstr ""
#. Tag: screen
#, no-c-format
-msgid "query_filter = (&amp;\n"
+msgid ""
+"query_filter = (&amp;\n"
" (|(mail=%s)(alias=%s))(|(objectclass=kolabinetorgperson)\n"
" (|(objectclass=kolabgroupofuniquenames)(objectclass=kolabgroupofurls)))\n"
")"
@@ -139,7 +142,8 @@ msgstr ""
#. Tag: screen
#, no-c-format
-msgid "[kolab_wap]\n"
+msgid ""
+"[kolab_wap]\n"
"ssl_verify_peer = false\n"
"ssl_verify_host = false"
msgstr ""
@@ -216,7 +220,8 @@ msgstr ""
#. Tag: screen
#, no-c-format
-msgid "# <userinput>ldapsearch -x -h localhost -b \"cn=kolab,cn=config\" \\</userinput>\n"
+msgid ""
+"# <userinput>ldapsearch -x -h localhost -b \"cn=kolab,cn=config\" \\</userinput>\n"
" <userinput>-D \"&lt;kolab-service account dn&gt;\" \\</userinput>\n"
" <userinput>-w \"&lt;kolab-service account password&gt;\"</userinput>"
msgstr ""
@@ -248,9 +253,9 @@ msgstr ""
#. Tag: screen
#, no-c-format
-msgid "# <userinput>mysql -u root -p roundcube -e 'show tables;'</userinput>\n"
+msgid ""
+"# <userinput>mysql -u root -p roundcube -e 'show tables;'</userinput>\n"
"Password:\n"
-""
msgstr ""
#. Tag: para
@@ -265,7 +270,8 @@ msgstr ""
#. Tag: screen
#, no-c-format
-msgid "# <userinput>rpm -qld roundcubemail-plugins-kolab</userinput>\n"
+msgid ""
+"# <userinput>rpm -qld roundcubemail-plugins-kolab</userinput>\n"
"# <userinput>mysql -u root -p roundcube &lt; /path/to/horde_cache.sql</userinput>"
msgstr ""
@@ -348,4 +354,3 @@ msgstr ""
#, no-c-format
msgid "Upgrading from Kolab 2.3"
msgstr ""
-
diff --git a/Release_Notes/de-DE/Version_Matrix_Debian_Lenny.po b/Release_Notes/de-DE/Version_Matrix_Debian_Lenny.po
index 47156ac..1f2b2e5 100644
--- a/Release_Notes/de-DE/Version_Matrix_Debian_Lenny.po
+++ b/Release_Notes/de-DE/Version_Matrix_Debian_Lenny.po
@@ -1,16 +1,19 @@
-#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
+#
+# Translators:
msgid ""
msgstr ""
-"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:07\n"
-"PO-Revision-Date: 2012-08-13T14:49:07\n"
+"Project-Id-Version: Kolab Groupware Solution\n"
+"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
+"POT-Creation-Date: 2012-08-13T16:04:45\n"
+"PO-Revision-Date: 2012-08-13 13:01+0000\n"
"Last-Translator: Automatically generated\n"
-"Language-Team: None\n"
+"Language-Team: German (http://www.transifex.com/projects/p/kolab/language/de/)\n"
"MIME-Version: 1.0\n"
-"Content-Type: application/x-publican; charset=UTF-8\n"
+"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Language: de\n"
+"Plural-Forms: nplurals=2; plural=(n != 1)\n"
#. Tag: title
#, no-c-format
@@ -49,7 +52,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.0.5<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"3.0.5<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -64,7 +69,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "0.96.5<footnote> <para> <emphasis>From the lenny-volatile repository.</emphasis> </para> </footnote>"
+msgid ""
+"0.96.5<footnote> <para> <emphasis>From the lenny-volatile "
+"repository.</emphasis> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -79,12 +86,20 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.7<footnote> <para> <emphasis>Includes the 'autocreate' and 'autosieve' patches.</emphasis> </para> </footnote>"
+msgid ""
+"2.3.7<footnote> <para> <emphasis>Includes the 'autocreate' and 'autosieve' "
+"patches.</emphasis> </para> </footnote>"
msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.16<footnote> <para> <emphasis>Includes a series of Kolab patches including but not limited to;</emphasis> </para> <para> <itemizedlist> <listitem> <para> Full Annotation Support </para> </listitem> <listitem> <para> Login with UID or Email Address </para> </listitem> <listitem> <para> STARTTLS capabilities for timsieved </para> </listitem> </itemizedlist> </para> </footnote>"
+msgid ""
+"2.3.16<footnote> <para> <emphasis>Includes a series of Kolab patches "
+"including but not limited to;</emphasis> </para> <para> <itemizedlist> "
+"<listitem> <para> Full Annotation Support </para> </listitem> <listitem> "
+"<para> Login with UID or Email Address </para> </listitem> <listitem> <para>"
+" STARTTLS capabilities for timsieved </para> </listitem> </itemizedlist> "
+"</para> </footnote>"
msgstr ""
#. Tag: entry
@@ -109,7 +124,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.3.6<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"3.3.6<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -124,7 +141,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "4.3.6<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"4.3.6<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -139,7 +158,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "1.2<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"1.2<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -154,7 +175,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.4<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"2.3.4<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -174,6 +197,50 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.2.6<footnote> <para> <emphasis>A more recent version of <application>libtool</application> is required for <application>php-5.3.x</application>. As such, the following packages are no longer available for installation without rebuilding them against the newer libtool:</emphasis> </para> <para> <itemizedlist> <listitem> <para> <application>autodir</application> </para> </listitem> <listitem> <para> <application>ettercap</application> </para> </listitem> <listitem> <para> <application>freeradius</application> </para> </listitem> <listitem> <para> <application>freeradius2</application> </para> </listitem> <listitem> <para> <application>globus-callout</application> </para> </listitem> <listitem> <para> <application>globus-common</application> </para> </listitem> <listitem> <para> <application>globus-gass-cache-program</application> </para> </listitem> <listitem> <para> <application>globus-gass-copy</application> </para> </listitem> <listitem> <para> <application>globus-gass-server-ez</application> </para> </listitem> <listitem> <para> <application>globus-gatekeeper</application> </para> </listitem> <listitem> <para> <application>globus-gfork</application> </para> </listitem> <listitem> <para> <application>globus-gram-client-tools</application> </para> </listitem> <listitem> <para> <application>globus-gram-job-manager</application> </para> </listitem> <listitem> <para> <application>globus-gridftp-server</application> </para> </listitem> <listitem> <para> <application>globus-proxy-utils</application> </para> </listitem> <listitem> <para> <application>globus-rls-client</application> </para> </listitem> <listitem> <para> <application>globus-rls-server</application> </para> </listitem> <listitem> <para> <application>globus-scheduler-event-generator</application> </para> </listitem> <listitem> <para> <application>graphviz</application> </para> </listitem> <listitem> <para> <application>guile</application> </para> </listitem> <listitem> <para> <application>gyachi</application> </para> </listitem> <listitem> <para> <application>heartbeat</application> </para> </listitem> <listitem> <para> <application>hercules</application> </para> </listitem> <listitem> <para> <application>myproxy</application> </para> </listitem> <listitem> <para> <application>mysql-connector-odbc</application> </para> </listitem> <listitem> <para> <application>openhpi</application> </para> </listitem> <listitem> <para> <application>opensc</application> </para> </listitem> <listitem> <para> <application>plplot</application> </para> </listitem> <listitem> <para> <application>pulseaudio</application> </para> </listitem> <listitem> <para> <application>uberftp</application> </para> </listitem> <listitem> <para> <application>unicornscan</application> </para> </listitem> <listitem> <para> <application>voms</application> </para> </listitem> </itemizedlist> </para> <para> <emphasis>Should you need any of the aforementioned packages on your Kolab &PRODUCT_VERSION; server, please contact <ulink url=\"mailto:support@kolabsys.com\">support@kolabsys.com</ulink>.</emphasis> </para> </footnote>"
+msgid ""
+"2.2.6<footnote> <para> <emphasis>A more recent version of "
+"<application>libtool</application> is required for "
+"<application>php-5.3.x</application>. As such, the following packages are no"
+" longer available for installation without rebuilding them against the newer"
+" libtool:</emphasis> </para> <para> <itemizedlist> <listitem> <para> "
+"<application>autodir</application> </para> </listitem> <listitem> <para> "
+"<application>ettercap</application> </para> </listitem> <listitem> <para> "
+"<application>freeradius</application> </para> </listitem> <listitem> <para> "
+"<application>freeradius2</application> </para> </listitem> <listitem> <para>"
+" <application>globus-callout</application> </para> </listitem> <listitem> "
+"<para> <application>globus-common</application> </para> </listitem> "
+"<listitem> <para> <application>globus-gass-cache-program</application> "
+"</para> </listitem> <listitem> <para> <application>globus-gass-"
+"copy</application> </para> </listitem> <listitem> <para> <application"
+">globus-gass-server-ez</application> </para> </listitem> <listitem> <para> "
+"<application>globus-gatekeeper</application> </para> </listitem> <listitem> "
+"<para> <application>globus-gfork</application> </para> </listitem> "
+"<listitem> <para> <application>globus-gram-client-tools</application> "
+"</para> </listitem> <listitem> <para> <application>globus-gram-job-"
+"manager</application> </para> </listitem> <listitem> <para> <application"
+">globus-gridftp-server</application> </para> </listitem> <listitem> <para> "
+"<application>globus-proxy-utils</application> </para> </listitem> <listitem>"
+" <para> <application>globus-rls-client</application> </para> </listitem> "
+"<listitem> <para> <application>globus-rls-server</application> </para> "
+"</listitem> <listitem> <para> <application>globus-scheduler-event-"
+"generator</application> </para> </listitem> <listitem> <para> "
+"<application>graphviz</application> </para> </listitem> <listitem> <para> "
+"<application>guile</application> </para> </listitem> <listitem> <para> "
+"<application>gyachi</application> </para> </listitem> <listitem> <para> "
+"<application>heartbeat</application> </para> </listitem> <listitem> <para> "
+"<application>hercules</application> </para> </listitem> <listitem> <para> "
+"<application>myproxy</application> </para> </listitem> <listitem> <para> "
+"<application>mysql-connector-odbc</application> </para> </listitem> "
+"<listitem> <para> <application>openhpi</application> </para> </listitem> "
+"<listitem> <para> <application>opensc</application> </para> </listitem> "
+"<listitem> <para> <application>plplot</application> </para> </listitem> "
+"<listitem> <para> <application>pulseaudio</application> </para> </listitem> "
+"<listitem> <para> <application>uberftp</application> </para> </listitem> "
+"<listitem> <para> <application>unicornscan</application> </para> </listitem>"
+" <listitem> <para> <application>voms</application> </para> </listitem> "
+"</itemizedlist> </para> <para> <emphasis>Should you need any of the "
+"aforementioned packages on your Kolab &PRODUCT_VERSION; server, please "
+"contact <ulink "
+"url=\"mailto:support@kolabsys.com\">support@kolabsys.com</ulink>.</emphasis>"
+" </para> </footnote>"
msgstr ""
-
diff --git a/Release_Notes/de-DE/Version_Matrix_Debian_Squeeze.po b/Release_Notes/de-DE/Version_Matrix_Debian_Squeeze.po
index 9611a16..5425f80 100644
--- a/Release_Notes/de-DE/Version_Matrix_Debian_Squeeze.po
+++ b/Release_Notes/de-DE/Version_Matrix_Debian_Squeeze.po
@@ -1,16 +1,19 @@
-#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
+#
+# Translators:
msgid ""
msgstr ""
-"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:07\n"
-"PO-Revision-Date: 2012-08-13T14:49:07\n"
+"Project-Id-Version: Kolab Groupware Solution\n"
+"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
+"POT-Creation-Date: 2012-08-13T16:04:45\n"
+"PO-Revision-Date: 2012-08-13 13:02+0000\n"
"Last-Translator: Automatically generated\n"
-"Language-Team: None\n"
+"Language-Team: German (http://www.transifex.com/projects/p/kolab/language/de/)\n"
"MIME-Version: 1.0\n"
-"Content-Type: application/x-publican; charset=UTF-8\n"
+"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Language: de\n"
+"Plural-Forms: nplurals=2; plural=(n != 1)\n"
#. Tag: title
#, no-c-format
@@ -49,7 +52,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.0.5<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"3.0.5<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -64,7 +69,11 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "0.95.1<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink>. <emphasis>0.95.1 is of age, and will soon no longer receive updates</emphasis> </para> </footnote>"
+msgid ""
+"0.95.1<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink>. <emphasis>0.95.1 is"
+" of age, and will soon no longer receive updates</emphasis> </para> "
+"</footnote>"
msgstr ""
#. Tag: entry
@@ -79,12 +88,20 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.7<footnote> <para> <emphasis>Includes the 'autocreate' and 'autosieve' patches.</emphasis> </para> </footnote>"
+msgid ""
+"2.3.7<footnote> <para> <emphasis>Includes the 'autocreate' and 'autosieve' "
+"patches.</emphasis> </para> </footnote>"
msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.16<footnote> <para> <emphasis>Includes a series of Kolab patches including but not limited to;</emphasis> </para> <para> <itemizedlist> <listitem> <para> Full Annotation Support </para> </listitem> <listitem> <para> Login with UID or Email Address </para> </listitem> <listitem> <para> STARTTLS capabilities for timsieved </para> </listitem> </itemizedlist> </para> </footnote>"
+msgid ""
+"2.3.16<footnote> <para> <emphasis>Includes a series of Kolab patches "
+"including but not limited to;</emphasis> </para> <para> <itemizedlist> "
+"<listitem> <para> Full Annotation Support </para> </listitem> <listitem> "
+"<para> Login with UID or Email Address </para> </listitem> <listitem> <para>"
+" STARTTLS capabilities for timsieved </para> </listitem> </itemizedlist> "
+"</para> </footnote>"
msgstr ""
#. Tag: entry
@@ -109,7 +126,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.3.6<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"3.3.6<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -124,7 +143,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "4.3.6<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"4.3.6<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -139,7 +160,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "1.2<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"1.2<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -154,7 +177,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.4<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"2.3.4<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -174,6 +199,50 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.2.6<footnote> <para> <emphasis>A more recent version of <application>libtool</application> is required for <application>php-5.3.x</application>. As such, the following packages are no longer available for installation without rebuilding them against the newer libtool:</emphasis> </para> <para> <itemizedlist> <listitem> <para> <application>autodir</application> </para> </listitem> <listitem> <para> <application>ettercap</application> </para> </listitem> <listitem> <para> <application>freeradius</application> </para> </listitem> <listitem> <para> <application>freeradius2</application> </para> </listitem> <listitem> <para> <application>globus-callout</application> </para> </listitem> <listitem> <para> <application>globus-common</application> </para> </listitem> <listitem> <para> <application>globus-gass-cache-program</application> </para> </listitem> <listitem> <para> <application>globus-gass-copy</application> </para> </listitem> <listitem> <para> <application>globus-gass-server-ez</application> </para> </listitem> <listitem> <para> <application>globus-gatekeeper</application> </para> </listitem> <listitem> <para> <application>globus-gfork</application> </para> </listitem> <listitem> <para> <application>globus-gram-client-tools</application> </para> </listitem> <listitem> <para> <application>globus-gram-job-manager</application> </para> </listitem> <listitem> <para> <application>globus-gridftp-server</application> </para> </listitem> <listitem> <para> <application>globus-proxy-utils</application> </para> </listitem> <listitem> <para> <application>globus-rls-client</application> </para> </listitem> <listitem> <para> <application>globus-rls-server</application> </para> </listitem> <listitem> <para> <application>globus-scheduler-event-generator</application> </para> </listitem> <listitem> <para> <application>graphviz</application> </para> </listitem> <listitem> <para> <application>guile</application> </para> </listitem> <listitem> <para> <application>gyachi</application> </para> </listitem> <listitem> <para> <application>heartbeat</application> </para> </listitem> <listitem> <para> <application>hercules</application> </para> </listitem> <listitem> <para> <application>myproxy</application> </para> </listitem> <listitem> <para> <application>mysql-connector-odbc</application> </para> </listitem> <listitem> <para> <application>openhpi</application> </para> </listitem> <listitem> <para> <application>opensc</application> </para> </listitem> <listitem> <para> <application>plplot</application> </para> </listitem> <listitem> <para> <application>pulseaudio</application> </para> </listitem> <listitem> <para> <application>uberftp</application> </para> </listitem> <listitem> <para> <application>unicornscan</application> </para> </listitem> <listitem> <para> <application>voms</application> </para> </listitem> </itemizedlist> </para> <para> <emphasis>Should you need any of the aforementioned packages on your Kolab &PRODUCT_VERSION; server, please contact <ulink url=\"mailto:support@kolabsys.com\">support@kolabsys.com</ulink>.</emphasis> </para> </footnote>"
+msgid ""
+"2.2.6<footnote> <para> <emphasis>A more recent version of "
+"<application>libtool</application> is required for "
+"<application>php-5.3.x</application>. As such, the following packages are no"
+" longer available for installation without rebuilding them against the newer"
+" libtool:</emphasis> </para> <para> <itemizedlist> <listitem> <para> "
+"<application>autodir</application> </para> </listitem> <listitem> <para> "
+"<application>ettercap</application> </para> </listitem> <listitem> <para> "
+"<application>freeradius</application> </para> </listitem> <listitem> <para> "
+"<application>freeradius2</application> </para> </listitem> <listitem> <para>"
+" <application>globus-callout</application> </para> </listitem> <listitem> "
+"<para> <application>globus-common</application> </para> </listitem> "
+"<listitem> <para> <application>globus-gass-cache-program</application> "
+"</para> </listitem> <listitem> <para> <application>globus-gass-"
+"copy</application> </para> </listitem> <listitem> <para> <application"
+">globus-gass-server-ez</application> </para> </listitem> <listitem> <para> "
+"<application>globus-gatekeeper</application> </para> </listitem> <listitem> "
+"<para> <application>globus-gfork</application> </para> </listitem> "
+"<listitem> <para> <application>globus-gram-client-tools</application> "
+"</para> </listitem> <listitem> <para> <application>globus-gram-job-"
+"manager</application> </para> </listitem> <listitem> <para> <application"
+">globus-gridftp-server</application> </para> </listitem> <listitem> <para> "
+"<application>globus-proxy-utils</application> </para> </listitem> <listitem>"
+" <para> <application>globus-rls-client</application> </para> </listitem> "
+"<listitem> <para> <application>globus-rls-server</application> </para> "
+"</listitem> <listitem> <para> <application>globus-scheduler-event-"
+"generator</application> </para> </listitem> <listitem> <para> "
+"<application>graphviz</application> </para> </listitem> <listitem> <para> "
+"<application>guile</application> </para> </listitem> <listitem> <para> "
+"<application>gyachi</application> </para> </listitem> <listitem> <para> "
+"<application>heartbeat</application> </para> </listitem> <listitem> <para> "
+"<application>hercules</application> </para> </listitem> <listitem> <para> "
+"<application>myproxy</application> </para> </listitem> <listitem> <para> "
+"<application>mysql-connector-odbc</application> </para> </listitem> "
+"<listitem> <para> <application>openhpi</application> </para> </listitem> "
+"<listitem> <para> <application>opensc</application> </para> </listitem> "
+"<listitem> <para> <application>plplot</application> </para> </listitem> "
+"<listitem> <para> <application>pulseaudio</application> </para> </listitem> "
+"<listitem> <para> <application>uberftp</application> </para> </listitem> "
+"<listitem> <para> <application>unicornscan</application> </para> </listitem>"
+" <listitem> <para> <application>voms</application> </para> </listitem> "
+"</itemizedlist> </para> <para> <emphasis>Should you need any of the "
+"aforementioned packages on your Kolab &PRODUCT_VERSION; server, please "
+"contact <ulink "
+"url=\"mailto:support@kolabsys.com\">support@kolabsys.com</ulink>.</emphasis>"
+" </para> </footnote>"
msgstr ""
-
diff --git a/Release_Notes/de-DE/Version_Matrix_Enterprise_Linux_5.po b/Release_Notes/de-DE/Version_Matrix_Enterprise_Linux_5.po
index 56f639f..fad2396 100644
--- a/Release_Notes/de-DE/Version_Matrix_Enterprise_Linux_5.po
+++ b/Release_Notes/de-DE/Version_Matrix_Enterprise_Linux_5.po
@@ -1,16 +1,19 @@
-#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
+#
+# Translators:
msgid ""
msgstr ""
-"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:08\n"
-"PO-Revision-Date: 2012-08-13T14:49:08\n"
+"Project-Id-Version: Kolab Groupware Solution\n"
+"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
+"PO-Revision-Date: 2012-08-13 13:01+0000\n"
"Last-Translator: Automatically generated\n"
-"Language-Team: None\n"
+"Language-Team: German (http://www.transifex.com/projects/p/kolab/language/de/)\n"
"MIME-Version: 1.0\n"
-"Content-Type: application/x-publican; charset=UTF-8\n"
+"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Language: de\n"
+"Plural-Forms: nplurals=2; plural=(n != 1)\n"
#. Tag: title
#, no-c-format
@@ -49,7 +52,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.0.5<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"3.0.5<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -64,7 +69,11 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "0.95.1<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink>. <emphasis>0.95.1 is of age, and will soon no longer receive updates</emphasis> </para> </footnote>"
+msgid ""
+"0.95.1<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink>. <emphasis>0.95.1 is"
+" of age, and will soon no longer receive updates</emphasis> </para> "
+"</footnote>"
msgstr ""
#. Tag: entry
@@ -79,12 +88,20 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.7<footnote> <para> <emphasis>Includes the 'autocreate' and 'autosieve' patches.</emphasis> </para> </footnote>"
+msgid ""
+"2.3.7<footnote> <para> <emphasis>Includes the 'autocreate' and 'autosieve' "
+"patches.</emphasis> </para> </footnote>"
msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.16<footnote> <para> <emphasis>Includes a series of Kolab patches including but not limited to;</emphasis> </para> <para> <itemizedlist> <listitem> <para> Full Annotation Support </para> </listitem> <listitem> <para> Login with UID or Email Address </para> </listitem> <listitem> <para> STARTTLS capabilities for timsieved </para> </listitem> </itemizedlist> </para> </footnote>"
+msgid ""
+"2.3.16<footnote> <para> <emphasis>Includes a series of Kolab patches "
+"including but not limited to;</emphasis> </para> <para> <itemizedlist> "
+"<listitem> <para> Full Annotation Support </para> </listitem> <listitem> "
+"<para> Login with UID or Email Address </para> </listitem> <listitem> <para>"
+" STARTTLS capabilities for timsieved </para> </listitem> </itemizedlist> "
+"</para> </footnote>"
msgstr ""
#. Tag: entry
@@ -109,7 +126,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.3.6<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"3.3.6<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -124,7 +143,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "4.3.6<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"4.3.6<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -139,7 +160,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "1.2<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"1.2<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -154,7 +177,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.4<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"2.3.4<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -174,7 +199,52 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.2.6<footnote> <para> <emphasis>A more recent version of <application>libtool</application> is required for <application>php-5.3.x</application>. As such, the following packages are no longer available for installation without rebuilding them against the newer libtool:</emphasis> </para> <para> <itemizedlist> <listitem> <para> <application>autodir</application> </para> </listitem> <listitem> <para> <application>ettercap</application> </para> </listitem> <listitem> <para> <application>freeradius</application> </para> </listitem> <listitem> <para> <application>freeradius2</application> </para> </listitem> <listitem> <para> <application>globus-callout</application> </para> </listitem> <listitem> <para> <application>globus-common</application> </para> </listitem> <listitem> <para> <application>globus-gass-cache-program</application> </para> </listitem> <listitem> <para> <application>globus-gass-copy</application> </para> </listitem> <listitem> <para> <application>globus-gass-server-ez</application> </para> </listitem> <listitem> <para> <application>globus-gatekeeper</application> </para> </listitem> <listitem> <para> <application>globus-gfork</application> </para> </listitem> <listitem> <para> <application>globus-gram-client-tools</application> </para> </listitem> <listitem> <para> <application>globus-gram-job-manager</application> </para> </listitem> <listitem> <para> <application>globus-gridftp-server</application> </para> </listitem> <listitem> <para> <application>globus-proxy-utils</application> </para> </listitem> <listitem> <para> <application>globus-rls-client</application> </para> </listitem> <listitem> <para> <application>globus-rls-server</application> </para> </listitem> <listitem> <para> <application>globus-scheduler-event-generator</application> </para> </listitem> <listitem> <para> <application>graphviz</application> </para> </listitem> <listitem> <para> <application>guile</application> </para> </listitem> <listitem> <para> <application>gyachi</application> </para> </listitem> <listitem> <para> <application>heartbeat</application> </para> </listitem> <listitem> <para> <application>hercules</application> </para> </listitem> <listitem> <para> <application>myproxy</application> </para> </listitem> <listitem> <para> <application>mysql-connector-odbc</application> </para> </listitem> <listitem> <para> <application>openhpi</application> </para> </listitem> <listitem> <para> <application>opensc</application> </para> </listitem> <listitem> <para> <application>plplot</application> </para> </listitem> <listitem> <para> <application>pulseaudio</application> </para> </listitem> <listitem> <para> <application>uberftp</application> </para> </listitem> <listitem> <para> <application>unicornscan</application> </para> </listitem> <listitem> <para> <application>voms</application> </para> </listitem> </itemizedlist> </para> <para> <emphasis>Should you need any of the aforementioned packages on your Kolab &PRODUCT_VERSION; server, please contact <ulink url=\"mailto:support@kolabsys.com\">support@kolabsys.com</ulink>.</emphasis> </para> </footnote>"
+msgid ""
+"2.2.6<footnote> <para> <emphasis>A more recent version of "
+"<application>libtool</application> is required for "
+"<application>php-5.3.x</application>. As such, the following packages are no"
+" longer available for installation without rebuilding them against the newer"
+" libtool:</emphasis> </para> <para> <itemizedlist> <listitem> <para> "
+"<application>autodir</application> </para> </listitem> <listitem> <para> "
+"<application>ettercap</application> </para> </listitem> <listitem> <para> "
+"<application>freeradius</application> </para> </listitem> <listitem> <para> "
+"<application>freeradius2</application> </para> </listitem> <listitem> <para>"
+" <application>globus-callout</application> </para> </listitem> <listitem> "
+"<para> <application>globus-common</application> </para> </listitem> "
+"<listitem> <para> <application>globus-gass-cache-program</application> "
+"</para> </listitem> <listitem> <para> <application>globus-gass-"
+"copy</application> </para> </listitem> <listitem> <para> <application"
+">globus-gass-server-ez</application> </para> </listitem> <listitem> <para> "
+"<application>globus-gatekeeper</application> </para> </listitem> <listitem> "
+"<para> <application>globus-gfork</application> </para> </listitem> "
+"<listitem> <para> <application>globus-gram-client-tools</application> "
+"</para> </listitem> <listitem> <para> <application>globus-gram-job-"
+"manager</application> </para> </listitem> <listitem> <para> <application"
+">globus-gridftp-server</application> </para> </listitem> <listitem> <para> "
+"<application>globus-proxy-utils</application> </para> </listitem> <listitem>"
+" <para> <application>globus-rls-client</application> </para> </listitem> "
+"<listitem> <para> <application>globus-rls-server</application> </para> "
+"</listitem> <listitem> <para> <application>globus-scheduler-event-"
+"generator</application> </para> </listitem> <listitem> <para> "
+"<application>graphviz</application> </para> </listitem> <listitem> <para> "
+"<application>guile</application> </para> </listitem> <listitem> <para> "
+"<application>gyachi</application> </para> </listitem> <listitem> <para> "
+"<application>heartbeat</application> </para> </listitem> <listitem> <para> "
+"<application>hercules</application> </para> </listitem> <listitem> <para> "
+"<application>myproxy</application> </para> </listitem> <listitem> <para> "
+"<application>mysql-connector-odbc</application> </para> </listitem> "
+"<listitem> <para> <application>openhpi</application> </para> </listitem> "
+"<listitem> <para> <application>opensc</application> </para> </listitem> "
+"<listitem> <para> <application>plplot</application> </para> </listitem> "
+"<listitem> <para> <application>pulseaudio</application> </para> </listitem> "
+"<listitem> <para> <application>uberftp</application> </para> </listitem> "
+"<listitem> <para> <application>unicornscan</application> </para> </listitem>"
+" <listitem> <para> <application>voms</application> </para> </listitem> "
+"</itemizedlist> </para> <para> <emphasis>Should you need any of the "
+"aforementioned packages on your Kolab &PRODUCT_VERSION; server, please "
+"contact <ulink "
+"url=\"mailto:support@kolabsys.com\">support@kolabsys.com</ulink>.</emphasis>"
+" </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -189,6 +259,7 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.6.20<footnote> <para> <emphasis>Required for <application>php-5.3</application></emphasis> </para> </footnote>"
+msgid ""
+"3.6.20<footnote> <para> <emphasis>Required for "
+"<application>php-5.3</application></emphasis> </para> </footnote>"
msgstr ""
-
diff --git a/Release_Notes/de-DE/Version_Matrix_Enterprise_Linux_6.po b/Release_Notes/de-DE/Version_Matrix_Enterprise_Linux_6.po
index d45c03f..227041c 100644
--- a/Release_Notes/de-DE/Version_Matrix_Enterprise_Linux_6.po
+++ b/Release_Notes/de-DE/Version_Matrix_Enterprise_Linux_6.po
@@ -1,16 +1,19 @@
-#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
+#
+# Translators:
msgid ""
msgstr ""
-"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:08\n"
-"PO-Revision-Date: 2012-08-13T14:49:08\n"
+"Project-Id-Version: Kolab Groupware Solution\n"
+"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
+"PO-Revision-Date: 2012-08-13 13:02+0000\n"
"Last-Translator: Automatically generated\n"
-"Language-Team: None\n"
+"Language-Team: German (http://www.transifex.com/projects/p/kolab/language/de/)\n"
"MIME-Version: 1.0\n"
-"Content-Type: application/x-publican; charset=UTF-8\n"
+"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Language: de\n"
+"Plural-Forms: nplurals=2; plural=(n != 1)\n"
#. Tag: title
#, no-c-format
@@ -49,7 +52,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.0.5<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"3.0.5<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -64,7 +69,11 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "0.95.1<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink>. <emphasis>0.95.1 is of age, and will soon no longer receive updates</emphasis> </para> </footnote>"
+msgid ""
+"0.95.1<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink>. <emphasis>0.95.1 is"
+" of age, and will soon no longer receive updates</emphasis> </para> "
+"</footnote>"
msgstr ""
#. Tag: entry
@@ -79,12 +88,20 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.7<footnote> <para> <emphasis>Includes the 'autocreate' and 'autosieve' patches.</emphasis> </para> </footnote>"
+msgid ""
+"2.3.7<footnote> <para> <emphasis>Includes the 'autocreate' and 'autosieve' "
+"patches.</emphasis> </para> </footnote>"
msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.16<footnote> <para> <emphasis>Includes a series of Kolab patches including but not limited to;</emphasis> </para> <para> <itemizedlist> <listitem> <para> Full Annotation Support </para> </listitem> <listitem> <para> Login with UID or Email Address </para> </listitem> <listitem> <para> STARTTLS capabilities for timsieved </para> </listitem> </itemizedlist> </para> </footnote>"
+msgid ""
+"2.3.16<footnote> <para> <emphasis>Includes a series of Kolab patches "
+"including but not limited to;</emphasis> </para> <para> <itemizedlist> "
+"<listitem> <para> Full Annotation Support </para> </listitem> <listitem> "
+"<para> Login with UID or Email Address </para> </listitem> <listitem> <para>"
+" STARTTLS capabilities for timsieved </para> </listitem> </itemizedlist> "
+"</para> </footnote>"
msgstr ""
#. Tag: entry
@@ -109,7 +126,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.3.6<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"3.3.6<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -124,7 +143,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "4.3.6<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"4.3.6<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -139,7 +160,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "1.2<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"1.2<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -154,7 +177,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.4<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"2.3.4<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -174,7 +199,52 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.2.6<footnote> <para> <emphasis>A more recent version of <application>libtool</application> is required for <application>php-5.3.x</application>. As such, the following packages are no longer available for installation without rebuilding them against the newer libtool:</emphasis> </para> <para> <itemizedlist> <listitem> <para> <application>autodir</application> </para> </listitem> <listitem> <para> <application>ettercap</application> </para> </listitem> <listitem> <para> <application>freeradius</application> </para> </listitem> <listitem> <para> <application>freeradius2</application> </para> </listitem> <listitem> <para> <application>globus-callout</application> </para> </listitem> <listitem> <para> <application>globus-common</application> </para> </listitem> <listitem> <para> <application>globus-gass-cache-program</application> </para> </listitem> <listitem> <para> <application>globus-gass-copy</application> </para> </listitem> <listitem> <para> <application>globus-gass-server-ez</application> </para> </listitem> <listitem> <para> <application>globus-gatekeeper</application> </para> </listitem> <listitem> <para> <application>globus-gfork</application> </para> </listitem> <listitem> <para> <application>globus-gram-client-tools</application> </para> </listitem> <listitem> <para> <application>globus-gram-job-manager</application> </para> </listitem> <listitem> <para> <application>globus-gridftp-server</application> </para> </listitem> <listitem> <para> <application>globus-proxy-utils</application> </para> </listitem> <listitem> <para> <application>globus-rls-client</application> </para> </listitem> <listitem> <para> <application>globus-rls-server</application> </para> </listitem> <listitem> <para> <application>globus-scheduler-event-generator</application> </para> </listitem> <listitem> <para> <application>graphviz</application> </para> </listitem> <listitem> <para> <application>guile</application> </para> </listitem> <listitem> <para> <application>gyachi</application> </para> </listitem> <listitem> <para> <application>heartbeat</application> </para> </listitem> <listitem> <para> <application>hercules</application> </para> </listitem> <listitem> <para> <application>myproxy</application> </para> </listitem> <listitem> <para> <application>mysql-connector-odbc</application> </para> </listitem> <listitem> <para> <application>openhpi</application> </para> </listitem> <listitem> <para> <application>opensc</application> </para> </listitem> <listitem> <para> <application>plplot</application> </para> </listitem> <listitem> <para> <application>pulseaudio</application> </para> </listitem> <listitem> <para> <application>uberftp</application> </para> </listitem> <listitem> <para> <application>unicornscan</application> </para> </listitem> <listitem> <para> <application>voms</application> </para> </listitem> </itemizedlist> </para> <para> <emphasis>Should you need any of the aforementioned packages on your Kolab &PRODUCT_VERSION; server, please contact <ulink url=\"mailto:support@kolabsys.com\">support@kolabsys.com</ulink>.</emphasis> </para> </footnote>"
+msgid ""
+"2.2.6<footnote> <para> <emphasis>A more recent version of "
+"<application>libtool</application> is required for "
+"<application>php-5.3.x</application>. As such, the following packages are no"
+" longer available for installation without rebuilding them against the newer"
+" libtool:</emphasis> </para> <para> <itemizedlist> <listitem> <para> "
+"<application>autodir</application> </para> </listitem> <listitem> <para> "
+"<application>ettercap</application> </para> </listitem> <listitem> <para> "
+"<application>freeradius</application> </para> </listitem> <listitem> <para> "
+"<application>freeradius2</application> </para> </listitem> <listitem> <para>"
+" <application>globus-callout</application> </para> </listitem> <listitem> "
+"<para> <application>globus-common</application> </para> </listitem> "
+"<listitem> <para> <application>globus-gass-cache-program</application> "
+"</para> </listitem> <listitem> <para> <application>globus-gass-"
+"copy</application> </para> </listitem> <listitem> <para> <application"
+">globus-gass-server-ez</application> </para> </listitem> <listitem> <para> "
+"<application>globus-gatekeeper</application> </para> </listitem> <listitem> "
+"<para> <application>globus-gfork</application> </para> </listitem> "
+"<listitem> <para> <application>globus-gram-client-tools</application> "
+"</para> </listitem> <listitem> <para> <application>globus-gram-job-"
+"manager</application> </para> </listitem> <listitem> <para> <application"
+">globus-gridftp-server</application> </para> </listitem> <listitem> <para> "
+"<application>globus-proxy-utils</application> </para> </listitem> <listitem>"
+" <para> <application>globus-rls-client</application> </para> </listitem> "
+"<listitem> <para> <application>globus-rls-server</application> </para> "
+"</listitem> <listitem> <para> <application>globus-scheduler-event-"
+"generator</application> </para> </listitem> <listitem> <para> "
+"<application>graphviz</application> </para> </listitem> <listitem> <para> "
+"<application>guile</application> </para> </listitem> <listitem> <para> "
+"<application>gyachi</application> </para> </listitem> <listitem> <para> "
+"<application>heartbeat</application> </para> </listitem> <listitem> <para> "
+"<application>hercules</application> </para> </listitem> <listitem> <para> "
+"<application>myproxy</application> </para> </listitem> <listitem> <para> "
+"<application>mysql-connector-odbc</application> </para> </listitem> "
+"<listitem> <para> <application>openhpi</application> </para> </listitem> "
+"<listitem> <para> <application>opensc</application> </para> </listitem> "
+"<listitem> <para> <application>plplot</application> </para> </listitem> "
+"<listitem> <para> <application>pulseaudio</application> </para> </listitem> "
+"<listitem> <para> <application>uberftp</application> </para> </listitem> "
+"<listitem> <para> <application>unicornscan</application> </para> </listitem>"
+" <listitem> <para> <application>voms</application> </para> </listitem> "
+"</itemizedlist> </para> <para> <emphasis>Should you need any of the "
+"aforementioned packages on your Kolab &PRODUCT_VERSION; server, please "
+"contact <ulink "
+"url=\"mailto:support@kolabsys.com\">support@kolabsys.com</ulink>.</emphasis>"
+" </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -189,6 +259,7 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.6.20<footnote> <para> <emphasis>Required for <application>php-5.3</application></emphasis> </para> </footnote>"
+msgid ""
+"3.6.20<footnote> <para> <emphasis>Required for "
+"<application>php-5.3</application></emphasis> </para> </footnote>"
msgstr ""
-
diff --git a/Release_Notes/de-DE/sect-About_Kolab_Groupware.po b/Release_Notes/de-DE/sect-About_Kolab_Groupware.po
index e23ad21..c24a502 100644
--- a/Release_Notes/de-DE/sect-About_Kolab_Groupware.po
+++ b/Release_Notes/de-DE/sect-About_Kolab_Groupware.po
@@ -1,16 +1,19 @@
-#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
+#
+# Translators:
msgid ""
msgstr ""
-"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:08\n"
-"PO-Revision-Date: 2012-08-13T14:49:08\n"
+"Project-Id-Version: Kolab Groupware Solution\n"
+"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
+"PO-Revision-Date: 2012-08-13 14:24+0000\n"
"Last-Translator: Automatically generated\n"
-"Language-Team: None\n"
+"Language-Team: German (http://www.transifex.com/projects/p/kolab/language/de/)\n"
"MIME-Version: 1.0\n"
-"Content-Type: application/x-publican; charset=UTF-8\n"
+"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Language: de\n"
+"Plural-Forms: nplurals=2; plural=(n != 1)\n"
#. Tag: title
#, no-c-format
@@ -19,12 +22,18 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Kolab Groupware is a highly scalable, flexible, mutli-platform solution for Emails, Appointments, Contacts and more. It supports mixed client environments (Outlook/KDE) because of a well-defined, interoperable and open storage format. Any email client speaking standard protocols can be served."
+msgid ""
+"Kolab Groupware is a highly scalable, flexible, mutli-platform solution for "
+"Emails, Appointments, Contacts and more. It supports mixed client "
+"environments (Outlook/KDE) because of a well-defined, interoperable and open"
+" storage format. Any email client speaking standard protocols can be served."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The Kolab Groupware solution consists of many Free Software components, integrated by Kolab in order to build a groupware solution."
+msgid ""
+"The Kolab Groupware solution consists of many Free Software components, "
+"integrated by Kolab in order to build a groupware solution."
msgstr ""
#. Tag: title
@@ -44,7 +53,9 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Postfix attempts to be fast, easy to administer, and secure. The outside has a definite Sendmail-ish flavor, but the inside is completely different."
+msgid ""
+"Postfix attempts to be fast, easy to administer, and secure. The outside has"
+" a definite Sendmail-ish flavor, but the inside is completely different."
msgstr ""
#. Tag: para
@@ -59,7 +70,11 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Cyrus IMAP is a highly scalable enterprise mail system designed for use in enterprise environments of various sizes using standards based technologies. Cyrus IMAP technologies scale from independent use in email departments to a system centrally managed in a large enterprise."
+msgid ""
+"Cyrus IMAP is a highly scalable enterprise mail system designed for use in "
+"enterprise environments of various sizes using standards based technologies."
+" Cyrus IMAP technologies scale from independent use in email departments to "
+"a system centrally managed in a large enterprise."
msgstr ""
#. Tag: para
@@ -74,7 +89,9 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "OpenLDAP Software is an open source implementation of the Lightweight Directory Access Protocol."
+msgid ""
+"OpenLDAP Software is an open source implementation of the Lightweight "
+"Directory Access Protocol."
msgstr ""
#. Tag: para
@@ -89,11 +106,14 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Roundcube webmail is a browser-based multilingual IMAP client with an application-like user interface. It provides full functionality you expect from an e-mail client, including MIME support, address book, folder manipulation, message searching and spell checking."
+msgid ""
+"Roundcube webmail is a browser-based multilingual IMAP client with an "
+"application-like user interface. It provides full functionality you expect "
+"from an e-mail client, including MIME support, address book, folder "
+"manipulation, message searching and spell checking."
msgstr ""
#. Tag: para
#, no-c-format
msgid "Website: <ulink url=\"http://www.roundcube.net/\" />"
msgstr ""
-
diff --git a/Release_Notes/de-DE/sect-Feedback.po b/Release_Notes/de-DE/sect-Feedback.po
index 9253b91..1bc6627 100644
--- a/Release_Notes/de-DE/sect-Feedback.po
+++ b/Release_Notes/de-DE/sect-Feedback.po
@@ -1,16 +1,19 @@
-#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
+#
+# Translators:
msgid ""
msgstr ""
-"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:08\n"
-"PO-Revision-Date: 2012-08-13T14:49:08\n"
+"Project-Id-Version: Kolab Groupware Solution\n"
+"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
+"PO-Revision-Date: 2012-08-13 14:24+0000\n"
"Last-Translator: Automatically generated\n"
-"Language-Team: None\n"
+"Language-Team: German (http://www.transifex.com/projects/p/kolab/language/de/)\n"
"MIME-Version: 1.0\n"
-"Content-Type: application/x-publican; charset=UTF-8\n"
+"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Language: de\n"
+"Plural-Forms: nplurals=2; plural=(n != 1)\n"
#. Tag: title
#, no-c-format
@@ -19,12 +22,16 @@ msgstr ""
#. Tag: indexterm
#, no-c-format
-msgid "<primary>feedback</primary> <secondary>contact information for this manual</secondary>"
+msgid ""
+"<primary>feedback</primary> <secondary>contact information for this "
+"manual</secondary>"
msgstr ""
#. Tag: para
#, no-c-format
-msgid "We value feedback on our software as well as our documentation. Please find ways to contact us in this section."
+msgid ""
+"We value feedback on our software as well as our documentation. Please find "
+"ways to contact us in this section."
msgstr ""
#. Tag: title
@@ -34,22 +41,30 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Bug reports can be logged in our <ulink url=\"https://bugzilla.kolabsys.com\">Bugzilla issue tracker</ulink>. Please bear in mind registration is required to log bugs."
+msgid ""
+"Bug reports can be logged in our <ulink "
+"url=\"https://bugzilla.kolabsys.com\">Bugzilla issue tracker</ulink>. Please"
+" bear in mind registration is required to log bugs."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "Before reporting a bug, please search the issue tracker for existing bugs that may report the same problem."
+msgid ""
+"Before reporting a bug, please search the issue tracker for existing bugs "
+"that may report the same problem."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "When reporting a bug, please prepare to provide the following information;"
+msgid ""
+"When reporting a bug, please prepare to provide the following information;"
msgstr ""
#. Tag: para
#, no-c-format
-msgid "Your platform, and if applicable, your distribution and the distribution version."
+msgid ""
+"Your platform, and if applicable, your distribution and the distribution "
+"version."
msgstr ""
#. Tag: para
@@ -59,7 +74,9 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "If a custom version is used, any options that may have specified during the build process."
+msgid ""
+"If a custom version is used, any options that may have specified during the "
+"build process."
msgstr ""
#. Tag: title
@@ -69,7 +86,10 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Mailing lists are a quick way to get in touch with a large number of subscribers, who may know the answer to your question or can provide you with additional insight."
+msgid ""
+"Mailing lists are a quick way to get in touch with a large number of "
+"subscribers, who may know the answer to your question or can provide you "
+"with additional insight."
msgstr ""
#. Tag: title
@@ -79,7 +99,15 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Kolab Groupware administrators and developers are strongly encouraged to subscribe to the moderated, low-volume announcement mailing list, to which important release announcements are submitted. We have the announcement mailing list available at <ulink url=\"https://lists.kolab.org/mailman/listinfo/kolab-announce\" />. To subscribe to the list, either click the aforementioned link and fill out the information requested, or send an email to <ulink url=\"mailto:kolab-announce-subscribe@kolab.org\">kolab-announce-subscribe@kolab.org</ulink>."
+msgid ""
+"Kolab Groupware administrators and developers are strongly encouraged to "
+"subscribe to the moderated, low-volume announcement mailing list, to which "
+"important release announcements are submitted. We have the announcement "
+"mailing list available at <ulink "
+"url=\"https://lists.kolab.org/mailman/listinfo/kolab-announce\" />. To "
+"subscribe to the list, either click the aforementioned link and fill out the"
+" information requested, or send an email to <ulink url=\"mailto:kolab-"
+"announce-subscribe@kolab.org\">kolab-announce-subscribe@kolab.org</ulink>."
msgstr ""
#. Tag: title
@@ -89,7 +117,12 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "For users of Kolab software, we run a public mailing list at <ulink url=\"https://lists.kolab.org/mailman/listinfo/kolab-users\" />. To subscribe to the list, either click the aforementioned link and fill out the information requested, or send an email to <ulink url=\"mailto:kolab-users-subscribe@kolab.org\">kolab-users-subscribe@kolab.org</ulink>."
+msgid ""
+"For users of Kolab software, we run a public mailing list at <ulink "
+"url=\"https://lists.kolab.org/mailman/listinfo/kolab-users\" />. To "
+"subscribe to the list, either click the aforementioned link and fill out the"
+" information requested, or send an email to <ulink url=\"mailto:kolab-users-"
+"subscribe@kolab.org\">kolab-users-subscribe@kolab.org</ulink>."
msgstr ""
#. Tag: title
@@ -99,7 +132,13 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "For developers of Kolab software, as well as general discussion on bugs and patches, we run a public mailing list at <ulink url=\"https://lists.kolab.org/mailman/listinfo/kolab-devel\" />. To subscribe to the list and fill out the information requested, or send an email to <ulink url=\"mailto:kolab-devel-subscribe@kolab.org\">kolab-devel-subscribe@kolab.org</ulink>."
+msgid ""
+"For developers of Kolab software, as well as general discussion on bugs and "
+"patches, we run a public mailing list at <ulink "
+"url=\"https://lists.kolab.org/mailman/listinfo/kolab-devel\" />. To "
+"subscribe to the list and fill out the information requested, or send an "
+"email to <ulink url=\"mailto:kolab-devel-subscribe@kolab.org\">kolab-devel-"
+"subscribe@kolab.org</ulink>."
msgstr ""
#. Tag: title
@@ -109,7 +148,9 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "The archives of the announcement, user support and development discussion mailing lists are available through web archives."
+msgid ""
+"The archives of the announcement, user support and development discussion "
+"mailing lists are available through web archives."
msgstr ""
#. Tag: title
@@ -119,11 +160,18 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Internet Relay Chat (IRC) is another way to get in touch with some of the people that develop and use Kolab Groupware. Use your favorite IRC client to connect to the <ulink url=\"http://freenode.net\">FreeNode IRC Network</ulink>, or use the <ulink url=\"http://webchat.freenode.net?channels=kolab&amp;uio=d4\">web-based chat</ulink>."
+msgid ""
+"Internet Relay Chat (IRC) is another way to get in touch with some of the "
+"people that develop and use Kolab Groupware. Use your favorite IRC client to"
+" connect to the <ulink url=\"http://freenode.net\">FreeNode IRC "
+"Network</ulink>, or use the <ulink "
+"url=\"http://webchat.freenode.net?channels=kolab&amp;uio=d4\">web-based "
+"chat</ulink>."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "Once connected, join us in <ulink url=\"irc://irc.freenode.net/kolab\">the #kolab IRC channel</ulink>."
+msgid ""
+"Once connected, join us in <ulink url=\"irc://irc.freenode.net/kolab\">the "
+"#kolab IRC channel</ulink>."
msgstr ""
-
diff --git a/Release_Notes/de-DE/sect-Kolab_Product_Series.po b/Release_Notes/de-DE/sect-Kolab_Product_Series.po
index d3d15ba..14677dc 100644
--- a/Release_Notes/de-DE/sect-Kolab_Product_Series.po
+++ b/Release_Notes/de-DE/sect-Kolab_Product_Series.po
@@ -1,16 +1,19 @@
-#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
+#
+# Translators:
msgid ""
msgstr ""
-"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:08\n"
-"PO-Revision-Date: 2012-08-13T14:49:08\n"
+"Project-Id-Version: Kolab Groupware Solution\n"
+"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
+"PO-Revision-Date: 2012-08-13 14:24+0000\n"
"Last-Translator: Automatically generated\n"
-"Language-Team: None\n"
+"Language-Team: German (http://www.transifex.com/projects/p/kolab/language/de/)\n"
"MIME-Version: 1.0\n"
-"Content-Type: application/x-publican; charset=UTF-8\n"
+"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Language: de\n"
+"Plural-Forms: nplurals=2; plural=(n != 1)\n"
#. Tag: title
#, no-c-format
@@ -19,27 +22,45 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Kolab Groupware consists of free software components, each of which are available from various upstream development and support project organizations, including Linux distributions."
+msgid ""
+"Kolab Groupware consists of free software components, each of which are "
+"available from various upstream development and support project "
+"organizations, including Linux distributions."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The Kolab Groupware developers, community members and Kolab Systems engineering and support staff maintain many of the packages related to Kolab with the Linux distributions through which those packages are available."
+msgid ""
+"The Kolab Groupware developers, community members and Kolab Systems "
+"engineering and support staff maintain many of the packages related to Kolab"
+" with the Linux distributions through which those packages are available."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The Kolab software repositories can therefor include only those software components, or those specific versions of software components, that differentiate from what is available through the upstream Linux distribution software repositories, and possibly recommended or required additional software repositories."
+msgid ""
+"The Kolab software repositories can therefor include only those software "
+"components, or those specific versions of software components, that "
+"differentiate from what is available through the upstream Linux distribution"
+" software repositories, and possibly recommended or required additional "
+"software repositories."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "Product series are versioned, each of them created to provide a sustainable stream of updates to the individual software components included in that product serie."
+msgid ""
+"Product series are versioned, each of them created to provide a sustainable "
+"stream of updates to the individual software components included in that "
+"product serie."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The convention for <emphasis>Server Product Versioning</emphasis> is subject to the guidelines proposed and accepted as <ulink url=\"http://wiki.kolab.org/KEP:5\">Kolab Enhancement Proposal #5</ulink> (KEP #5 for short)."
+msgid ""
+"The convention for <emphasis>Server Product Versioning</emphasis> is subject"
+" to the guidelines proposed and accepted as <ulink "
+"url=\"http://wiki.kolab.org/KEP:5\">Kolab Enhancement Proposal #5</ulink> "
+"(KEP #5 for short)."
msgstr ""
#. Tag: title
@@ -49,47 +70,72 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Two different product streams exist, a <literal>community</literal> edition and an <literal>enterprise</literal> edition."
+msgid ""
+"Two different product streams exist, a <literal>community</literal> edition "
+"and an <literal>enterprise</literal> edition."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The differences between the community edition and the enterprise edition are as follows:"
+msgid ""
+"The differences between the community edition and the enterprise edition are"
+" as follows:"
msgstr ""
#. Tag: para
#, no-c-format
-msgid "No debuginfo sub-packages are made available through the repositories for the community edition. You typically need debuginfo sub-paclages in case stack traces need to be generated for binary compiled programs such as mysql, openldap, cyrus-imapd, php and others."
+msgid ""
+"No debuginfo sub-packages are made available through the repositories for "
+"the community edition. You typically need debuginfo sub-paclages in case "
+"stack traces need to be generated for binary compiled programs such as "
+"mysql, openldap, cyrus-imapd, php and others."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The packages available through the repositories for the community edition are not signed with a PGP key, and therefor the authenticity of the packages cannot be verified."
+msgid ""
+"The packages available through the repositories for the community edition "
+"are not signed with a PGP key, and therefor the authenticity of the packages"
+" cannot be verified."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The repositories for the community edition are made available through HTTP only, while the enterprise edition's repositories are available over HTTPS only. For the community edition, the the authenticity cannot be verified."
+msgid ""
+"The repositories for the community edition are made available through HTTP "
+"only, while the enterprise edition's repositories are available over HTTPS "
+"only. For the community edition, the the authenticity cannot be verified."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "In the repositories for the community edition, no package builds other then the latest are made available. Rolling back a software update foo-1.0-2.el5 to a previously installed software version foo-1.0-1.el5 after a failed update is therefor not possible unless a copy of foo-1.0-1.el5 had been preserved."
+msgid ""
+"In the repositories for the community edition, no package builds other then "
+"the latest are made available. Rolling back a software update foo-1.0-2.el5 "
+"to a previously installed software version foo-1.0-1.el5 after a failed "
+"update is therefor not possible unless a copy of foo-1.0-1.el5 had been "
+"preserved."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "For the community edition, no security errata &ndash;other then for critical security issues&ndash; is sent out."
+msgid ""
+"For the community edition, no security errata &ndash;other then for critical"
+" security issues&ndash; is sent out."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The enterprise edition is supported for a longer term than the community edition."
+msgid ""
+"The enterprise edition is supported for a longer term than the community "
+"edition."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The software available in the enterprise edition is subjected to thorough quality assurance and certification before being made available."
+msgid ""
+"The software available in the enterprise edition is subjected to thorough "
+"quality assurance and certification before being made available."
msgstr ""
#. Tag: title
@@ -99,16 +145,24 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "4 different repository stages exist, each of them indicating the expected level of stability, and point-in-time release."
+msgid ""
+"4 different repository stages exist, each of them indicating the expected "
+"level of stability, and point-in-time release."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The <literal>release</literal> and <literal>updates</literal> repositories contain the most stable software (community edition) which is supported (professionally in the enterprise edition)."
+msgid ""
+"The <literal>release</literal> and <literal>updates</literal> repositories "
+"contain the most stable software (community edition) which is supported "
+"(professionally in the enterprise edition)."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The <literal>updates-testing</literal> repositories contain software that is being stabilized (through the collection of community feedback for the community edition) before being submitted to the <literal>updates</literal> repository."
+msgid ""
+"The <literal>updates-testing</literal> repositories contain software that is"
+" being stabilized (through the collection of community feedback for the "
+"community edition) before being submitted to the <literal>updates</literal> "
+"repository."
msgstr ""
-
diff --git a/Release_Notes/de-DE/sect-Supported_Platforms_and_System_Requirements.po b/Release_Notes/de-DE/sect-Supported_Platforms_and_System_Requirements.po
index 3fde23a..593f8de 100644
--- a/Release_Notes/de-DE/sect-Supported_Platforms_and_System_Requirements.po
+++ b/Release_Notes/de-DE/sect-Supported_Platforms_and_System_Requirements.po
@@ -1,16 +1,19 @@
-#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
+#
+# Translators:
msgid ""
msgstr ""
-"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:08\n"
-"PO-Revision-Date: 2012-08-13T14:49:08\n"
-"Last-Translator: Automatically generated\n"
-"Language-Team: None\n"
+"Project-Id-Version: Kolab Groupware Solution\n"
+"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
+"PO-Revision-Date: 2012-08-13 16:04+0000\n"
+"Last-Translator: Jeroen van Meeuwen <vanmeeuwen@kolabsys.com>\n"
+"Language-Team: German (http://www.transifex.com/projects/p/kolab/language/de/)\n"
"MIME-Version: 1.0\n"
-"Content-Type: application/x-publican; charset=UTF-8\n"
+"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Language: de\n"
+"Plural-Forms: nplurals=2; plural=(n != 1)\n"
#. Tag: title
#, no-c-format
@@ -24,7 +27,12 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "All reasonably recent versions of Linux<footnote> <para> By reasonably recent versions of Linux, we intend to indicate the Kolab project can manage to keep up with the latest distribution release ear-marked stable. </para> </footnote>, including but not limited to the following distributions, in no particular order other then alphabetic;"
+msgid ""
+"All reasonably recent versions of Linux<footnote> <para> By reasonably "
+"recent versions of Linux, we intend to indicate the Kolab project can manage"
+" to keep up with the latest distribution release ear-marked stable. </para> "
+"</footnote>, including but not limited to the following distributions, in no"
+" particular order other then alphabetic;"
msgstr ""
#. Tag: para
@@ -49,11 +57,15 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "<ulink url=\"http://www.univention.de/index.php?id=964&amp;L=1\">Univention Corporate Server</ulink>"
+msgid ""
+"<ulink url=\"http://www.univention.de/index.php?id=964&amp;L=1\">Univention "
+"Corporate Server</ulink>"
msgstr ""
#. Tag: para
#, no-c-format
-msgid "Should your Linux distribution or platform not be listed here, please refer to <xref linkend=\"sect-Release_Notes-Feedback\" /> for ways of contacting the Kolab Development team."
+msgid ""
+"Should your Linux distribution or platform not be listed here, please refer "
+"to <xref linkend=\"sect-Release_Notes-Feedback\" /> for ways of contacting "
+"the Kolab Development team."
msgstr ""
-
diff --git a/Release_Notes/en-US/Version_Matrix_Enterprise_Linux_6.xml b/Release_Notes/en-US/Version_Matrix_Enterprise_Linux_6.xml
new file mode 100644
index 0000000..19eeae2
--- /dev/null
+++ b/Release_Notes/en-US/Version_Matrix_Enterprise_Linux_6.xml
@@ -0,0 +1,419 @@
+<?xml version='1.0' encoding='utf-8' ?>
+<!DOCTYPE appendix PUBLIC "-//OASIS//DTD DocBook XML V4.5//EN" "http://www.oasis-open.org/docbook/xml/4.5/docbookx.dtd" [
+<!ENTITY % BOOK_ENTITIES SYSTEM "Release_Notes.ent">
+%BOOK_ENTITIES;
+]>
+<appendix id="appe-Release_Notes-Version_Matrix_Enterprise_Linux_6">
+ <title>Version Matrix: Enterprise Linux 6</title>
+ <para>
+ <table frame="all" id="tabl-Release_Notes-Version_Matrix_Enterprise_Linux_6-Kolab_PRODUCT_VERSION_Packages">
+ <title>Kolab &PRODUCT_VERSION; Packages</title>
+ <tgroup align="left" cols="4" colsep="1" rowsep="1">
+ <colspec colname="c1"></colspec>
+ <colspec colname="c2"></colspec>
+ <colspec colname="c3"></colspec>
+ <colspec colname="c4"></colspec>
+ <thead>
+ <row>
+ <entry>
+ Package Name
+ </entry>
+ <entry>
+ Native Version
+ </entry>
+ <entry>
+ Kolab Version
+ </entry>
+ <entry>
+ Remarks
+ </entry>
+
+ </row>
+
+ </thead>
+ <tbody>
+ <row>
+ <entry>
+ <application>amavisd-new</application>
+ </entry>
+ <entry>
+ 3.0.5<footnote> <para>
+ Original package from <ulink url="http://fedoraproject.org/wiki/EPEL">EPEL</ulink>
+ </para>
+ </footnote>
+ </entry>
+ <entry>
+ 2.6.4
+ </entry>
+
+ </row>
+ <row>
+ <entry>
+ <application>clamav</application>
+ </entry>
+ <entry>
+ 0.95.1<footnote> <para>
+ Original package from <ulink url="http://fedoraproject.org/wiki/EPEL">EPEL</ulink>. <emphasis>0.95.1 is of age, and will soon no longer receive updates</emphasis>
+ </para>
+ </footnote>
+ </entry>
+ <entry>
+ 0.96.5
+ </entry>
+
+ </row>
+ <row>
+ <entry>
+ <application>cyrus-imapd</application>
+ </entry>
+ <entry>
+ 2.3.7<footnote> <para>
+ <emphasis>Includes the 'autocreate' and 'autosieve' patches.</emphasis>
+ </para>
+ </footnote>
+ </entry>
+ <entry>
+ 2.3.16<footnote> <para>
+ <emphasis>Includes a series of Kolab patches including but not limited to;</emphasis>
+ </para>
+ <para>
+ <itemizedlist>
+ <listitem>
+ <para>
+ Full Annotation Support
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ Login with UID or Email Address
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ STARTTLS capabilities for timsieved
+ </para>
+
+ </listitem>
+
+ </itemizedlist>
+
+ </para>
+ </footnote>
+ </entry>
+
+ </row>
+ <row>
+ <entry>
+ <application>dimp</application>
+ </entry>
+ <entry>
+ N/A
+ </entry>
+ <entry>
+ 1.1.6
+ </entry>
+
+ </row>
+ <row>
+ <entry>
+ <application>horde</application>
+ </entry>
+ <entry>
+ 3.3.6<footnote> <para>
+ Original package from <ulink url="http://fedoraproject.org/wiki/EPEL">EPEL</ulink>
+ </para>
+ </footnote>
+ </entry>
+ <entry>
+ 3.3.11
+ </entry>
+
+ </row>
+ <row>
+ <entry>
+ <application>imp</application>
+ </entry>
+ <entry>
+ 4.3.6<footnote> <para>
+ Original package from <ulink url="http://fedoraproject.org/wiki/EPEL">EPEL</ulink>
+ </para>
+ </footnote>
+ </entry>
+ <entry>
+ 4.3.9
+ </entry>
+
+ </row>
+ <row>
+ <entry>
+ <application>ingo</application>
+ </entry>
+ <entry>
+ 1.2<footnote> <para>
+ Original package from <ulink url="http://fedoraproject.org/wiki/EPEL">EPEL</ulink>
+ </para>
+ </footnote>
+ </entry>
+ <entry>
+ 1.2.5
+ </entry>
+
+ </row>
+ <row>
+ <entry>
+ <application>kronolith</application>
+ </entry>
+ <entry>
+ 2.3.4<footnote> <para>
+ Original package from <ulink url="http://fedoraproject.org/wiki/EPEL">EPEL</ulink>
+ </para>
+ </footnote>
+ </entry>
+ <entry>
+ 2.3.5
+ </entry>
+
+ </row>
+ <row>
+ <entry>
+ <application>libtool</application>
+ </entry>
+ <entry>
+ 1.5.24
+ </entry>
+ <entry>
+ 2.2.6<footnote> <para>
+ <emphasis>A more recent version of <application>libtool</application> is required for <application>php-5.3.x</application>. As such, the following packages are no longer available for installation without rebuilding them against the newer libtool:</emphasis>
+ </para>
+ <para>
+ <itemizedlist>
+ <listitem>
+ <para>
+ <application>autodir</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>ettercap</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>freeradius</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>freeradius2</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>globus-callout</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>globus-common</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>globus-gass-cache-program</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>globus-gass-copy</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>globus-gass-server-ez</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>globus-gatekeeper</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>globus-gfork</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>globus-gram-client-tools</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>globus-gram-job-manager</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>globus-gridftp-server</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>globus-proxy-utils</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>globus-rls-client</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>globus-rls-server</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>globus-scheduler-event-generator</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>graphviz</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>guile</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>gyachi</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>heartbeat</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>hercules</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>myproxy</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>mysql-connector-odbc</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>openhpi</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>opensc</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>plplot</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>pulseaudio</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>uberftp</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>unicornscan</application>
+ </para>
+
+ </listitem>
+ <listitem>
+ <para>
+ <application>voms</application>
+ </para>
+
+ </listitem>
+
+ </itemizedlist>
+
+ </para>
+ <para>
+ <emphasis>Should you need any of the aforementioned packages on your Kolab &PRODUCT_VERSION; server, please contact <ulink url="mailto:support@kolabsys.com">support@kolabsys.com</ulink>.</emphasis>
+ </para>
+ </footnote>
+ </entry>
+
+ </row>
+ <row>
+ <entry>
+ <application>sqlite</application>
+ </entry>
+ <entry>
+ 3.3.6
+ </entry>
+ <entry>
+ 3.6.20<footnote> <para>
+ <emphasis>Required for <application>php-5.3</application></emphasis>
+ </para>
+ </footnote>
+ </entry>
+
+ </row>
+
+ </tbody>
+
+ </tgroup>
+
+ </table>
+
+ </para>
+</appendix>
+
diff --git a/Release_Notes/es-ES/Article_Info.po b/Release_Notes/es-ES/Article_Info.po
index e52496e..cd98635 100644
--- a/Release_Notes/es-ES/Article_Info.po
+++ b/Release_Notes/es-ES/Article_Info.po
@@ -1,16 +1,19 @@
-#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
+#
+# Translators:
msgid ""
msgstr ""
-"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:17\n"
-"PO-Revision-Date: 2012-08-13T14:49:17\n"
+"Project-Id-Version: Kolab Groupware Solution\n"
+"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
+"POT-Creation-Date: 2012-08-13T16:04:45\n"
+"PO-Revision-Date: 2012-08-13 13:01+0000\n"
"Last-Translator: Automatically generated\n"
-"Language-Team: None\n"
+"Language-Team: Spanish (http://www.transifex.com/projects/p/kolab/language/es/)\n"
"MIME-Version: 1.0\n"
-"Content-Type: application/x-publican; charset=UTF-8\n"
+"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Language: es\n"
+"Plural-Forms: nplurals=2; plural=(n != 1)\n"
#. Tag: title
#, no-c-format
@@ -29,6 +32,9 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "A short overview and summary of the book's subject and purpose, traditionally no more than one paragraph long. Note: the abstract will appear in the front matter of your book and will also be placed in the description field of the book's RPM spec file."
+msgid ""
+"A short overview and summary of the book's subject and purpose, "
+"traditionally no more than one paragraph long. Note: the abstract will "
+"appear in the front matter of your book and will also be placed in the "
+"description field of the book's RPM spec file."
msgstr ""
-
diff --git a/Release_Notes/es-ES/Author_Group.po b/Release_Notes/es-ES/Author_Group.po
index a51ea2e..13f83ba 100644
--- a/Release_Notes/es-ES/Author_Group.po
+++ b/Release_Notes/es-ES/Author_Group.po
@@ -1,13 +1,14 @@
-#
+#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
#
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:17\n"
+"POT-Creation-Date: 2012-08-13T16:04:45\n"
"PO-Revision-Date: 2012-08-13T14:49:17\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
+"Language: \n"
"MIME-Version: 1.0\n"
"Content-Type: application/x-publican; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
@@ -46,4 +47,3 @@ msgstr ""
#, no-c-format
msgid "Systems Architect"
msgstr ""
-
diff --git a/Release_Notes/es-ES/Release_Notes.po b/Release_Notes/es-ES/Release_Notes.po
index 406f055..1ebae9c 100644
--- a/Release_Notes/es-ES/Release_Notes.po
+++ b/Release_Notes/es-ES/Release_Notes.po
@@ -1,13 +1,14 @@
-#
+#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
#
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:17\n"
+"POT-Creation-Date: 2012-08-13T16:04:45\n"
"PO-Revision-Date: 2012-08-13T14:49:17\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
+"Language: \n"
"MIME-Version: 1.0\n"
"Content-Type: application/x-publican; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
@@ -64,7 +65,8 @@ msgstr ""
#. Tag: screen
#, no-c-format
-msgid "# <userinput>chkconfig postfix on</userinput>\n"
+msgid ""
+"# <userinput>chkconfig postfix on</userinput>\n"
"# <userinput>chkconfig clamd.amavisd on</userinput>\n"
"# <userinput>chkconfig amavisd on</userinput>"
msgstr ""
@@ -111,7 +113,8 @@ msgstr ""
#. Tag: screen
#, no-c-format
-msgid "query_filter = (&amp;\n"
+msgid ""
+"query_filter = (&amp;\n"
" (|(mail=%s)(alias=%s))(|(objectclass=kolabinetorgperson)\n"
" (|(objectclass=kolabgroupofuniquenames)(objectclass=kolabgroupofurls)))\n"
")"
@@ -139,7 +142,8 @@ msgstr ""
#. Tag: screen
#, no-c-format
-msgid "[kolab_wap]\n"
+msgid ""
+"[kolab_wap]\n"
"ssl_verify_peer = false\n"
"ssl_verify_host = false"
msgstr ""
@@ -216,7 +220,8 @@ msgstr ""
#. Tag: screen
#, no-c-format
-msgid "# <userinput>ldapsearch -x -h localhost -b \"cn=kolab,cn=config\" \\</userinput>\n"
+msgid ""
+"# <userinput>ldapsearch -x -h localhost -b \"cn=kolab,cn=config\" \\</userinput>\n"
" <userinput>-D \"&lt;kolab-service account dn&gt;\" \\</userinput>\n"
" <userinput>-w \"&lt;kolab-service account password&gt;\"</userinput>"
msgstr ""
@@ -248,9 +253,9 @@ msgstr ""
#. Tag: screen
#, no-c-format
-msgid "# <userinput>mysql -u root -p roundcube -e 'show tables;'</userinput>\n"
+msgid ""
+"# <userinput>mysql -u root -p roundcube -e 'show tables;'</userinput>\n"
"Password:\n"
-""
msgstr ""
#. Tag: para
@@ -265,7 +270,8 @@ msgstr ""
#. Tag: screen
#, no-c-format
-msgid "# <userinput>rpm -qld roundcubemail-plugins-kolab</userinput>\n"
+msgid ""
+"# <userinput>rpm -qld roundcubemail-plugins-kolab</userinput>\n"
"# <userinput>mysql -u root -p roundcube &lt; /path/to/horde_cache.sql</userinput>"
msgstr ""
@@ -348,4 +354,3 @@ msgstr ""
#, no-c-format
msgid "Upgrading from Kolab 2.3"
msgstr ""
-
diff --git a/Release_Notes/es-ES/Version_Matrix_Debian_Lenny.po b/Release_Notes/es-ES/Version_Matrix_Debian_Lenny.po
index 6160117..a53905a 100644
--- a/Release_Notes/es-ES/Version_Matrix_Debian_Lenny.po
+++ b/Release_Notes/es-ES/Version_Matrix_Debian_Lenny.po
@@ -1,16 +1,19 @@
-#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
+#
+# Translators:
msgid ""
msgstr ""
-"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:17\n"
-"PO-Revision-Date: 2012-08-13T14:49:17\n"
+"Project-Id-Version: Kolab Groupware Solution\n"
+"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
+"POT-Creation-Date: 2012-08-13T16:04:45\n"
+"PO-Revision-Date: 2012-08-13 13:01+0000\n"
"Last-Translator: Automatically generated\n"
-"Language-Team: None\n"
+"Language-Team: Spanish (http://www.transifex.com/projects/p/kolab/language/es/)\n"
"MIME-Version: 1.0\n"
-"Content-Type: application/x-publican; charset=UTF-8\n"
+"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Language: es\n"
+"Plural-Forms: nplurals=2; plural=(n != 1)\n"
#. Tag: title
#, no-c-format
@@ -49,7 +52,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.0.5<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"3.0.5<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -64,7 +69,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "0.96.5<footnote> <para> <emphasis>From the lenny-volatile repository.</emphasis> </para> </footnote>"
+msgid ""
+"0.96.5<footnote> <para> <emphasis>From the lenny-volatile "
+"repository.</emphasis> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -79,12 +86,20 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.7<footnote> <para> <emphasis>Includes the 'autocreate' and 'autosieve' patches.</emphasis> </para> </footnote>"
+msgid ""
+"2.3.7<footnote> <para> <emphasis>Includes the 'autocreate' and 'autosieve' "
+"patches.</emphasis> </para> </footnote>"
msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.16<footnote> <para> <emphasis>Includes a series of Kolab patches including but not limited to;</emphasis> </para> <para> <itemizedlist> <listitem> <para> Full Annotation Support </para> </listitem> <listitem> <para> Login with UID or Email Address </para> </listitem> <listitem> <para> STARTTLS capabilities for timsieved </para> </listitem> </itemizedlist> </para> </footnote>"
+msgid ""
+"2.3.16<footnote> <para> <emphasis>Includes a series of Kolab patches "
+"including but not limited to;</emphasis> </para> <para> <itemizedlist> "
+"<listitem> <para> Full Annotation Support </para> </listitem> <listitem> "
+"<para> Login with UID or Email Address </para> </listitem> <listitem> <para>"
+" STARTTLS capabilities for timsieved </para> </listitem> </itemizedlist> "
+"</para> </footnote>"
msgstr ""
#. Tag: entry
@@ -109,7 +124,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.3.6<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"3.3.6<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -124,7 +141,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "4.3.6<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"4.3.6<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -139,7 +158,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "1.2<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"1.2<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -154,7 +175,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.4<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"2.3.4<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -174,6 +197,50 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.2.6<footnote> <para> <emphasis>A more recent version of <application>libtool</application> is required for <application>php-5.3.x</application>. As such, the following packages are no longer available for installation without rebuilding them against the newer libtool:</emphasis> </para> <para> <itemizedlist> <listitem> <para> <application>autodir</application> </para> </listitem> <listitem> <para> <application>ettercap</application> </para> </listitem> <listitem> <para> <application>freeradius</application> </para> </listitem> <listitem> <para> <application>freeradius2</application> </para> </listitem> <listitem> <para> <application>globus-callout</application> </para> </listitem> <listitem> <para> <application>globus-common</application> </para> </listitem> <listitem> <para> <application>globus-gass-cache-program</application> </para> </listitem> <listitem> <para> <application>globus-gass-copy</application> </para> </listitem> <listitem> <para> <application>globus-gass-server-ez</application> </para> </listitem> <listitem> <para> <application>globus-gatekeeper</application> </para> </listitem> <listitem> <para> <application>globus-gfork</application> </para> </listitem> <listitem> <para> <application>globus-gram-client-tools</application> </para> </listitem> <listitem> <para> <application>globus-gram-job-manager</application> </para> </listitem> <listitem> <para> <application>globus-gridftp-server</application> </para> </listitem> <listitem> <para> <application>globus-proxy-utils</application> </para> </listitem> <listitem> <para> <application>globus-rls-client</application> </para> </listitem> <listitem> <para> <application>globus-rls-server</application> </para> </listitem> <listitem> <para> <application>globus-scheduler-event-generator</application> </para> </listitem> <listitem> <para> <application>graphviz</application> </para> </listitem> <listitem> <para> <application>guile</application> </para> </listitem> <listitem> <para> <application>gyachi</application> </para> </listitem> <listitem> <para> <application>heartbeat</application> </para> </listitem> <listitem> <para> <application>hercules</application> </para> </listitem> <listitem> <para> <application>myproxy</application> </para> </listitem> <listitem> <para> <application>mysql-connector-odbc</application> </para> </listitem> <listitem> <para> <application>openhpi</application> </para> </listitem> <listitem> <para> <application>opensc</application> </para> </listitem> <listitem> <para> <application>plplot</application> </para> </listitem> <listitem> <para> <application>pulseaudio</application> </para> </listitem> <listitem> <para> <application>uberftp</application> </para> </listitem> <listitem> <para> <application>unicornscan</application> </para> </listitem> <listitem> <para> <application>voms</application> </para> </listitem> </itemizedlist> </para> <para> <emphasis>Should you need any of the aforementioned packages on your Kolab &PRODUCT_VERSION; server, please contact <ulink url=\"mailto:support@kolabsys.com\">support@kolabsys.com</ulink>.</emphasis> </para> </footnote>"
+msgid ""
+"2.2.6<footnote> <para> <emphasis>A more recent version of "
+"<application>libtool</application> is required for "
+"<application>php-5.3.x</application>. As such, the following packages are no"
+" longer available for installation without rebuilding them against the newer"
+" libtool:</emphasis> </para> <para> <itemizedlist> <listitem> <para> "
+"<application>autodir</application> </para> </listitem> <listitem> <para> "
+"<application>ettercap</application> </para> </listitem> <listitem> <para> "
+"<application>freeradius</application> </para> </listitem> <listitem> <para> "
+"<application>freeradius2</application> </para> </listitem> <listitem> <para>"
+" <application>globus-callout</application> </para> </listitem> <listitem> "
+"<para> <application>globus-common</application> </para> </listitem> "
+"<listitem> <para> <application>globus-gass-cache-program</application> "
+"</para> </listitem> <listitem> <para> <application>globus-gass-"
+"copy</application> </para> </listitem> <listitem> <para> <application"
+">globus-gass-server-ez</application> </para> </listitem> <listitem> <para> "
+"<application>globus-gatekeeper</application> </para> </listitem> <listitem> "
+"<para> <application>globus-gfork</application> </para> </listitem> "
+"<listitem> <para> <application>globus-gram-client-tools</application> "
+"</para> </listitem> <listitem> <para> <application>globus-gram-job-"
+"manager</application> </para> </listitem> <listitem> <para> <application"
+">globus-gridftp-server</application> </para> </listitem> <listitem> <para> "
+"<application>globus-proxy-utils</application> </para> </listitem> <listitem>"
+" <para> <application>globus-rls-client</application> </para> </listitem> "
+"<listitem> <para> <application>globus-rls-server</application> </para> "
+"</listitem> <listitem> <para> <application>globus-scheduler-event-"
+"generator</application> </para> </listitem> <listitem> <para> "
+"<application>graphviz</application> </para> </listitem> <listitem> <para> "
+"<application>guile</application> </para> </listitem> <listitem> <para> "
+"<application>gyachi</application> </para> </listitem> <listitem> <para> "
+"<application>heartbeat</application> </para> </listitem> <listitem> <para> "
+"<application>hercules</application> </para> </listitem> <listitem> <para> "
+"<application>myproxy</application> </para> </listitem> <listitem> <para> "
+"<application>mysql-connector-odbc</application> </para> </listitem> "
+"<listitem> <para> <application>openhpi</application> </para> </listitem> "
+"<listitem> <para> <application>opensc</application> </para> </listitem> "
+"<listitem> <para> <application>plplot</application> </para> </listitem> "
+"<listitem> <para> <application>pulseaudio</application> </para> </listitem> "
+"<listitem> <para> <application>uberftp</application> </para> </listitem> "
+"<listitem> <para> <application>unicornscan</application> </para> </listitem>"
+" <listitem> <para> <application>voms</application> </para> </listitem> "
+"</itemizedlist> </para> <para> <emphasis>Should you need any of the "
+"aforementioned packages on your Kolab &PRODUCT_VERSION; server, please "
+"contact <ulink "
+"url=\"mailto:support@kolabsys.com\">support@kolabsys.com</ulink>.</emphasis>"
+" </para> </footnote>"
msgstr ""
-
diff --git a/Release_Notes/es-ES/Version_Matrix_Debian_Squeeze.po b/Release_Notes/es-ES/Version_Matrix_Debian_Squeeze.po
index abfb874..f9c37c3 100644
--- a/Release_Notes/es-ES/Version_Matrix_Debian_Squeeze.po
+++ b/Release_Notes/es-ES/Version_Matrix_Debian_Squeeze.po
@@ -1,16 +1,19 @@
-#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
+#
+# Translators:
msgid ""
msgstr ""
-"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:17\n"
-"PO-Revision-Date: 2012-08-13T14:49:17\n"
+"Project-Id-Version: Kolab Groupware Solution\n"
+"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
+"POT-Creation-Date: 2012-08-13T16:04:45\n"
+"PO-Revision-Date: 2012-08-13 13:02+0000\n"
"Last-Translator: Automatically generated\n"
-"Language-Team: None\n"
+"Language-Team: Spanish (http://www.transifex.com/projects/p/kolab/language/es/)\n"
"MIME-Version: 1.0\n"
-"Content-Type: application/x-publican; charset=UTF-8\n"
+"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Language: es\n"
+"Plural-Forms: nplurals=2; plural=(n != 1)\n"
#. Tag: title
#, no-c-format
@@ -49,7 +52,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.0.5<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"3.0.5<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -64,7 +69,11 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "0.95.1<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink>. <emphasis>0.95.1 is of age, and will soon no longer receive updates</emphasis> </para> </footnote>"
+msgid ""
+"0.95.1<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink>. <emphasis>0.95.1 is"
+" of age, and will soon no longer receive updates</emphasis> </para> "
+"</footnote>"
msgstr ""
#. Tag: entry
@@ -79,12 +88,20 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.7<footnote> <para> <emphasis>Includes the 'autocreate' and 'autosieve' patches.</emphasis> </para> </footnote>"
+msgid ""
+"2.3.7<footnote> <para> <emphasis>Includes the 'autocreate' and 'autosieve' "
+"patches.</emphasis> </para> </footnote>"
msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.16<footnote> <para> <emphasis>Includes a series of Kolab patches including but not limited to;</emphasis> </para> <para> <itemizedlist> <listitem> <para> Full Annotation Support </para> </listitem> <listitem> <para> Login with UID or Email Address </para> </listitem> <listitem> <para> STARTTLS capabilities for timsieved </para> </listitem> </itemizedlist> </para> </footnote>"
+msgid ""
+"2.3.16<footnote> <para> <emphasis>Includes a series of Kolab patches "
+"including but not limited to;</emphasis> </para> <para> <itemizedlist> "
+"<listitem> <para> Full Annotation Support </para> </listitem> <listitem> "
+"<para> Login with UID or Email Address </para> </listitem> <listitem> <para>"
+" STARTTLS capabilities for timsieved </para> </listitem> </itemizedlist> "
+"</para> </footnote>"
msgstr ""
#. Tag: entry
@@ -109,7 +126,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.3.6<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"3.3.6<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -124,7 +143,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "4.3.6<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"4.3.6<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -139,7 +160,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "1.2<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"1.2<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -154,7 +177,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.4<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"2.3.4<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -174,6 +199,50 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.2.6<footnote> <para> <emphasis>A more recent version of <application>libtool</application> is required for <application>php-5.3.x</application>. As such, the following packages are no longer available for installation without rebuilding them against the newer libtool:</emphasis> </para> <para> <itemizedlist> <listitem> <para> <application>autodir</application> </para> </listitem> <listitem> <para> <application>ettercap</application> </para> </listitem> <listitem> <para> <application>freeradius</application> </para> </listitem> <listitem> <para> <application>freeradius2</application> </para> </listitem> <listitem> <para> <application>globus-callout</application> </para> </listitem> <listitem> <para> <application>globus-common</application> </para> </listitem> <listitem> <para> <application>globus-gass-cache-program</application> </para> </listitem> <listitem> <para> <application>globus-gass-copy</application> </para> </listitem> <listitem> <para> <application>globus-gass-server-ez</application> </para> </listitem> <listitem> <para> <application>globus-gatekeeper</application> </para> </listitem> <listitem> <para> <application>globus-gfork</application> </para> </listitem> <listitem> <para> <application>globus-gram-client-tools</application> </para> </listitem> <listitem> <para> <application>globus-gram-job-manager</application> </para> </listitem> <listitem> <para> <application>globus-gridftp-server</application> </para> </listitem> <listitem> <para> <application>globus-proxy-utils</application> </para> </listitem> <listitem> <para> <application>globus-rls-client</application> </para> </listitem> <listitem> <para> <application>globus-rls-server</application> </para> </listitem> <listitem> <para> <application>globus-scheduler-event-generator</application> </para> </listitem> <listitem> <para> <application>graphviz</application> </para> </listitem> <listitem> <para> <application>guile</application> </para> </listitem> <listitem> <para> <application>gyachi</application> </para> </listitem> <listitem> <para> <application>heartbeat</application> </para> </listitem> <listitem> <para> <application>hercules</application> </para> </listitem> <listitem> <para> <application>myproxy</application> </para> </listitem> <listitem> <para> <application>mysql-connector-odbc</application> </para> </listitem> <listitem> <para> <application>openhpi</application> </para> </listitem> <listitem> <para> <application>opensc</application> </para> </listitem> <listitem> <para> <application>plplot</application> </para> </listitem> <listitem> <para> <application>pulseaudio</application> </para> </listitem> <listitem> <para> <application>uberftp</application> </para> </listitem> <listitem> <para> <application>unicornscan</application> </para> </listitem> <listitem> <para> <application>voms</application> </para> </listitem> </itemizedlist> </para> <para> <emphasis>Should you need any of the aforementioned packages on your Kolab &PRODUCT_VERSION; server, please contact <ulink url=\"mailto:support@kolabsys.com\">support@kolabsys.com</ulink>.</emphasis> </para> </footnote>"
+msgid ""
+"2.2.6<footnote> <para> <emphasis>A more recent version of "
+"<application>libtool</application> is required for "
+"<application>php-5.3.x</application>. As such, the following packages are no"
+" longer available for installation without rebuilding them against the newer"
+" libtool:</emphasis> </para> <para> <itemizedlist> <listitem> <para> "
+"<application>autodir</application> </para> </listitem> <listitem> <para> "
+"<application>ettercap</application> </para> </listitem> <listitem> <para> "
+"<application>freeradius</application> </para> </listitem> <listitem> <para> "
+"<application>freeradius2</application> </para> </listitem> <listitem> <para>"
+" <application>globus-callout</application> </para> </listitem> <listitem> "
+"<para> <application>globus-common</application> </para> </listitem> "
+"<listitem> <para> <application>globus-gass-cache-program</application> "
+"</para> </listitem> <listitem> <para> <application>globus-gass-"
+"copy</application> </para> </listitem> <listitem> <para> <application"
+">globus-gass-server-ez</application> </para> </listitem> <listitem> <para> "
+"<application>globus-gatekeeper</application> </para> </listitem> <listitem> "
+"<para> <application>globus-gfork</application> </para> </listitem> "
+"<listitem> <para> <application>globus-gram-client-tools</application> "
+"</para> </listitem> <listitem> <para> <application>globus-gram-job-"
+"manager</application> </para> </listitem> <listitem> <para> <application"
+">globus-gridftp-server</application> </para> </listitem> <listitem> <para> "
+"<application>globus-proxy-utils</application> </para> </listitem> <listitem>"
+" <para> <application>globus-rls-client</application> </para> </listitem> "
+"<listitem> <para> <application>globus-rls-server</application> </para> "
+"</listitem> <listitem> <para> <application>globus-scheduler-event-"
+"generator</application> </para> </listitem> <listitem> <para> "
+"<application>graphviz</application> </para> </listitem> <listitem> <para> "
+"<application>guile</application> </para> </listitem> <listitem> <para> "
+"<application>gyachi</application> </para> </listitem> <listitem> <para> "
+"<application>heartbeat</application> </para> </listitem> <listitem> <para> "
+"<application>hercules</application> </para> </listitem> <listitem> <para> "
+"<application>myproxy</application> </para> </listitem> <listitem> <para> "
+"<application>mysql-connector-odbc</application> </para> </listitem> "
+"<listitem> <para> <application>openhpi</application> </para> </listitem> "
+"<listitem> <para> <application>opensc</application> </para> </listitem> "
+"<listitem> <para> <application>plplot</application> </para> </listitem> "
+"<listitem> <para> <application>pulseaudio</application> </para> </listitem> "
+"<listitem> <para> <application>uberftp</application> </para> </listitem> "
+"<listitem> <para> <application>unicornscan</application> </para> </listitem>"
+" <listitem> <para> <application>voms</application> </para> </listitem> "
+"</itemizedlist> </para> <para> <emphasis>Should you need any of the "
+"aforementioned packages on your Kolab &PRODUCT_VERSION; server, please "
+"contact <ulink "
+"url=\"mailto:support@kolabsys.com\">support@kolabsys.com</ulink>.</emphasis>"
+" </para> </footnote>"
msgstr ""
-
diff --git a/Release_Notes/es-ES/Version_Matrix_Enterprise_Linux_5.po b/Release_Notes/es-ES/Version_Matrix_Enterprise_Linux_5.po
index 8c53ba9..6415063 100644
--- a/Release_Notes/es-ES/Version_Matrix_Enterprise_Linux_5.po
+++ b/Release_Notes/es-ES/Version_Matrix_Enterprise_Linux_5.po
@@ -1,16 +1,19 @@
-#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
+#
+# Translators:
msgid ""
msgstr ""
-"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:17\n"
-"PO-Revision-Date: 2012-08-13T14:49:17\n"
+"Project-Id-Version: Kolab Groupware Solution\n"
+"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
+"PO-Revision-Date: 2012-08-13 13:01+0000\n"
"Last-Translator: Automatically generated\n"
-"Language-Team: None\n"
+"Language-Team: Spanish (http://www.transifex.com/projects/p/kolab/language/es/)\n"
"MIME-Version: 1.0\n"
-"Content-Type: application/x-publican; charset=UTF-8\n"
+"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Language: es\n"
+"Plural-Forms: nplurals=2; plural=(n != 1)\n"
#. Tag: title
#, no-c-format
@@ -49,7 +52,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.0.5<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"3.0.5<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -64,7 +69,11 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "0.95.1<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink>. <emphasis>0.95.1 is of age, and will soon no longer receive updates</emphasis> </para> </footnote>"
+msgid ""
+"0.95.1<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink>. <emphasis>0.95.1 is"
+" of age, and will soon no longer receive updates</emphasis> </para> "
+"</footnote>"
msgstr ""
#. Tag: entry
@@ -79,12 +88,20 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.7<footnote> <para> <emphasis>Includes the 'autocreate' and 'autosieve' patches.</emphasis> </para> </footnote>"
+msgid ""
+"2.3.7<footnote> <para> <emphasis>Includes the 'autocreate' and 'autosieve' "
+"patches.</emphasis> </para> </footnote>"
msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.16<footnote> <para> <emphasis>Includes a series of Kolab patches including but not limited to;</emphasis> </para> <para> <itemizedlist> <listitem> <para> Full Annotation Support </para> </listitem> <listitem> <para> Login with UID or Email Address </para> </listitem> <listitem> <para> STARTTLS capabilities for timsieved </para> </listitem> </itemizedlist> </para> </footnote>"
+msgid ""
+"2.3.16<footnote> <para> <emphasis>Includes a series of Kolab patches "
+"including but not limited to;</emphasis> </para> <para> <itemizedlist> "
+"<listitem> <para> Full Annotation Support </para> </listitem> <listitem> "
+"<para> Login with UID or Email Address </para> </listitem> <listitem> <para>"
+" STARTTLS capabilities for timsieved </para> </listitem> </itemizedlist> "
+"</para> </footnote>"
msgstr ""
#. Tag: entry
@@ -109,7 +126,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.3.6<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"3.3.6<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -124,7 +143,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "4.3.6<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"4.3.6<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -139,7 +160,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "1.2<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"1.2<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -154,7 +177,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.4<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"2.3.4<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -174,7 +199,52 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.2.6<footnote> <para> <emphasis>A more recent version of <application>libtool</application> is required for <application>php-5.3.x</application>. As such, the following packages are no longer available for installation without rebuilding them against the newer libtool:</emphasis> </para> <para> <itemizedlist> <listitem> <para> <application>autodir</application> </para> </listitem> <listitem> <para> <application>ettercap</application> </para> </listitem> <listitem> <para> <application>freeradius</application> </para> </listitem> <listitem> <para> <application>freeradius2</application> </para> </listitem> <listitem> <para> <application>globus-callout</application> </para> </listitem> <listitem> <para> <application>globus-common</application> </para> </listitem> <listitem> <para> <application>globus-gass-cache-program</application> </para> </listitem> <listitem> <para> <application>globus-gass-copy</application> </para> </listitem> <listitem> <para> <application>globus-gass-server-ez</application> </para> </listitem> <listitem> <para> <application>globus-gatekeeper</application> </para> </listitem> <listitem> <para> <application>globus-gfork</application> </para> </listitem> <listitem> <para> <application>globus-gram-client-tools</application> </para> </listitem> <listitem> <para> <application>globus-gram-job-manager</application> </para> </listitem> <listitem> <para> <application>globus-gridftp-server</application> </para> </listitem> <listitem> <para> <application>globus-proxy-utils</application> </para> </listitem> <listitem> <para> <application>globus-rls-client</application> </para> </listitem> <listitem> <para> <application>globus-rls-server</application> </para> </listitem> <listitem> <para> <application>globus-scheduler-event-generator</application> </para> </listitem> <listitem> <para> <application>graphviz</application> </para> </listitem> <listitem> <para> <application>guile</application> </para> </listitem> <listitem> <para> <application>gyachi</application> </para> </listitem> <listitem> <para> <application>heartbeat</application> </para> </listitem> <listitem> <para> <application>hercules</application> </para> </listitem> <listitem> <para> <application>myproxy</application> </para> </listitem> <listitem> <para> <application>mysql-connector-odbc</application> </para> </listitem> <listitem> <para> <application>openhpi</application> </para> </listitem> <listitem> <para> <application>opensc</application> </para> </listitem> <listitem> <para> <application>plplot</application> </para> </listitem> <listitem> <para> <application>pulseaudio</application> </para> </listitem> <listitem> <para> <application>uberftp</application> </para> </listitem> <listitem> <para> <application>unicornscan</application> </para> </listitem> <listitem> <para> <application>voms</application> </para> </listitem> </itemizedlist> </para> <para> <emphasis>Should you need any of the aforementioned packages on your Kolab &PRODUCT_VERSION; server, please contact <ulink url=\"mailto:support@kolabsys.com\">support@kolabsys.com</ulink>.</emphasis> </para> </footnote>"
+msgid ""
+"2.2.6<footnote> <para> <emphasis>A more recent version of "
+"<application>libtool</application> is required for "
+"<application>php-5.3.x</application>. As such, the following packages are no"
+" longer available for installation without rebuilding them against the newer"
+" libtool:</emphasis> </para> <para> <itemizedlist> <listitem> <para> "
+"<application>autodir</application> </para> </listitem> <listitem> <para> "
+"<application>ettercap</application> </para> </listitem> <listitem> <para> "
+"<application>freeradius</application> </para> </listitem> <listitem> <para> "
+"<application>freeradius2</application> </para> </listitem> <listitem> <para>"
+" <application>globus-callout</application> </para> </listitem> <listitem> "
+"<para> <application>globus-common</application> </para> </listitem> "
+"<listitem> <para> <application>globus-gass-cache-program</application> "
+"</para> </listitem> <listitem> <para> <application>globus-gass-"
+"copy</application> </para> </listitem> <listitem> <para> <application"
+">globus-gass-server-ez</application> </para> </listitem> <listitem> <para> "
+"<application>globus-gatekeeper</application> </para> </listitem> <listitem> "
+"<para> <application>globus-gfork</application> </para> </listitem> "
+"<listitem> <para> <application>globus-gram-client-tools</application> "
+"</para> </listitem> <listitem> <para> <application>globus-gram-job-"
+"manager</application> </para> </listitem> <listitem> <para> <application"
+">globus-gridftp-server</application> </para> </listitem> <listitem> <para> "
+"<application>globus-proxy-utils</application> </para> </listitem> <listitem>"
+" <para> <application>globus-rls-client</application> </para> </listitem> "
+"<listitem> <para> <application>globus-rls-server</application> </para> "
+"</listitem> <listitem> <para> <application>globus-scheduler-event-"
+"generator</application> </para> </listitem> <listitem> <para> "
+"<application>graphviz</application> </para> </listitem> <listitem> <para> "
+"<application>guile</application> </para> </listitem> <listitem> <para> "
+"<application>gyachi</application> </para> </listitem> <listitem> <para> "
+"<application>heartbeat</application> </para> </listitem> <listitem> <para> "
+"<application>hercules</application> </para> </listitem> <listitem> <para> "
+"<application>myproxy</application> </para> </listitem> <listitem> <para> "
+"<application>mysql-connector-odbc</application> </para> </listitem> "
+"<listitem> <para> <application>openhpi</application> </para> </listitem> "
+"<listitem> <para> <application>opensc</application> </para> </listitem> "
+"<listitem> <para> <application>plplot</application> </para> </listitem> "
+"<listitem> <para> <application>pulseaudio</application> </para> </listitem> "
+"<listitem> <para> <application>uberftp</application> </para> </listitem> "
+"<listitem> <para> <application>unicornscan</application> </para> </listitem>"
+" <listitem> <para> <application>voms</application> </para> </listitem> "
+"</itemizedlist> </para> <para> <emphasis>Should you need any of the "
+"aforementioned packages on your Kolab &PRODUCT_VERSION; server, please "
+"contact <ulink "
+"url=\"mailto:support@kolabsys.com\">support@kolabsys.com</ulink>.</emphasis>"
+" </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -189,6 +259,7 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.6.20<footnote> <para> <emphasis>Required for <application>php-5.3</application></emphasis> </para> </footnote>"
+msgid ""
+"3.6.20<footnote> <para> <emphasis>Required for "
+"<application>php-5.3</application></emphasis> </para> </footnote>"
msgstr ""
-
diff --git a/Release_Notes/es-ES/Version_Matrix_Enterprise_Linux_6.po b/Release_Notes/es-ES/Version_Matrix_Enterprise_Linux_6.po
index ff84315..363e5f4 100644
--- a/Release_Notes/es-ES/Version_Matrix_Enterprise_Linux_6.po
+++ b/Release_Notes/es-ES/Version_Matrix_Enterprise_Linux_6.po
@@ -1,16 +1,19 @@
-#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
+#
+# Translators:
msgid ""
msgstr ""
-"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:17\n"
-"PO-Revision-Date: 2012-08-13T14:49:17\n"
+"Project-Id-Version: Kolab Groupware Solution\n"
+"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
+"PO-Revision-Date: 2012-08-13 13:02+0000\n"
"Last-Translator: Automatically generated\n"
-"Language-Team: None\n"
+"Language-Team: Spanish (http://www.transifex.com/projects/p/kolab/language/es/)\n"
"MIME-Version: 1.0\n"
-"Content-Type: application/x-publican; charset=UTF-8\n"
+"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Language: es\n"
+"Plural-Forms: nplurals=2; plural=(n != 1)\n"
#. Tag: title
#, no-c-format
@@ -49,7 +52,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.0.5<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"3.0.5<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -64,7 +69,11 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "0.95.1<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink>. <emphasis>0.95.1 is of age, and will soon no longer receive updates</emphasis> </para> </footnote>"
+msgid ""
+"0.95.1<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink>. <emphasis>0.95.1 is"
+" of age, and will soon no longer receive updates</emphasis> </para> "
+"</footnote>"
msgstr ""
#. Tag: entry
@@ -79,12 +88,20 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.7<footnote> <para> <emphasis>Includes the 'autocreate' and 'autosieve' patches.</emphasis> </para> </footnote>"
+msgid ""
+"2.3.7<footnote> <para> <emphasis>Includes the 'autocreate' and 'autosieve' "
+"patches.</emphasis> </para> </footnote>"
msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.16<footnote> <para> <emphasis>Includes a series of Kolab patches including but not limited to;</emphasis> </para> <para> <itemizedlist> <listitem> <para> Full Annotation Support </para> </listitem> <listitem> <para> Login with UID or Email Address </para> </listitem> <listitem> <para> STARTTLS capabilities for timsieved </para> </listitem> </itemizedlist> </para> </footnote>"
+msgid ""
+"2.3.16<footnote> <para> <emphasis>Includes a series of Kolab patches "
+"including but not limited to;</emphasis> </para> <para> <itemizedlist> "
+"<listitem> <para> Full Annotation Support </para> </listitem> <listitem> "
+"<para> Login with UID or Email Address </para> </listitem> <listitem> <para>"
+" STARTTLS capabilities for timsieved </para> </listitem> </itemizedlist> "
+"</para> </footnote>"
msgstr ""
#. Tag: entry
@@ -109,7 +126,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.3.6<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"3.3.6<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -124,7 +143,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "4.3.6<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"4.3.6<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -139,7 +160,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "1.2<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"1.2<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -154,7 +177,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.4<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"2.3.4<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -174,7 +199,52 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.2.6<footnote> <para> <emphasis>A more recent version of <application>libtool</application> is required for <application>php-5.3.x</application>. As such, the following packages are no longer available for installation without rebuilding them against the newer libtool:</emphasis> </para> <para> <itemizedlist> <listitem> <para> <application>autodir</application> </para> </listitem> <listitem> <para> <application>ettercap</application> </para> </listitem> <listitem> <para> <application>freeradius</application> </para> </listitem> <listitem> <para> <application>freeradius2</application> </para> </listitem> <listitem> <para> <application>globus-callout</application> </para> </listitem> <listitem> <para> <application>globus-common</application> </para> </listitem> <listitem> <para> <application>globus-gass-cache-program</application> </para> </listitem> <listitem> <para> <application>globus-gass-copy</application> </para> </listitem> <listitem> <para> <application>globus-gass-server-ez</application> </para> </listitem> <listitem> <para> <application>globus-gatekeeper</application> </para> </listitem> <listitem> <para> <application>globus-gfork</application> </para> </listitem> <listitem> <para> <application>globus-gram-client-tools</application> </para> </listitem> <listitem> <para> <application>globus-gram-job-manager</application> </para> </listitem> <listitem> <para> <application>globus-gridftp-server</application> </para> </listitem> <listitem> <para> <application>globus-proxy-utils</application> </para> </listitem> <listitem> <para> <application>globus-rls-client</application> </para> </listitem> <listitem> <para> <application>globus-rls-server</application> </para> </listitem> <listitem> <para> <application>globus-scheduler-event-generator</application> </para> </listitem> <listitem> <para> <application>graphviz</application> </para> </listitem> <listitem> <para> <application>guile</application> </para> </listitem> <listitem> <para> <application>gyachi</application> </para> </listitem> <listitem> <para> <application>heartbeat</application> </para> </listitem> <listitem> <para> <application>hercules</application> </para> </listitem> <listitem> <para> <application>myproxy</application> </para> </listitem> <listitem> <para> <application>mysql-connector-odbc</application> </para> </listitem> <listitem> <para> <application>openhpi</application> </para> </listitem> <listitem> <para> <application>opensc</application> </para> </listitem> <listitem> <para> <application>plplot</application> </para> </listitem> <listitem> <para> <application>pulseaudio</application> </para> </listitem> <listitem> <para> <application>uberftp</application> </para> </listitem> <listitem> <para> <application>unicornscan</application> </para> </listitem> <listitem> <para> <application>voms</application> </para> </listitem> </itemizedlist> </para> <para> <emphasis>Should you need any of the aforementioned packages on your Kolab &PRODUCT_VERSION; server, please contact <ulink url=\"mailto:support@kolabsys.com\">support@kolabsys.com</ulink>.</emphasis> </para> </footnote>"
+msgid ""
+"2.2.6<footnote> <para> <emphasis>A more recent version of "
+"<application>libtool</application> is required for "
+"<application>php-5.3.x</application>. As such, the following packages are no"
+" longer available for installation without rebuilding them against the newer"
+" libtool:</emphasis> </para> <para> <itemizedlist> <listitem> <para> "
+"<application>autodir</application> </para> </listitem> <listitem> <para> "
+"<application>ettercap</application> </para> </listitem> <listitem> <para> "
+"<application>freeradius</application> </para> </listitem> <listitem> <para> "
+"<application>freeradius2</application> </para> </listitem> <listitem> <para>"
+" <application>globus-callout</application> </para> </listitem> <listitem> "
+"<para> <application>globus-common</application> </para> </listitem> "
+"<listitem> <para> <application>globus-gass-cache-program</application> "
+"</para> </listitem> <listitem> <para> <application>globus-gass-"
+"copy</application> </para> </listitem> <listitem> <para> <application"
+">globus-gass-server-ez</application> </para> </listitem> <listitem> <para> "
+"<application>globus-gatekeeper</application> </para> </listitem> <listitem> "
+"<para> <application>globus-gfork</application> </para> </listitem> "
+"<listitem> <para> <application>globus-gram-client-tools</application> "
+"</para> </listitem> <listitem> <para> <application>globus-gram-job-"
+"manager</application> </para> </listitem> <listitem> <para> <application"
+">globus-gridftp-server</application> </para> </listitem> <listitem> <para> "
+"<application>globus-proxy-utils</application> </para> </listitem> <listitem>"
+" <para> <application>globus-rls-client</application> </para> </listitem> "
+"<listitem> <para> <application>globus-rls-server</application> </para> "
+"</listitem> <listitem> <para> <application>globus-scheduler-event-"
+"generator</application> </para> </listitem> <listitem> <para> "
+"<application>graphviz</application> </para> </listitem> <listitem> <para> "
+"<application>guile</application> </para> </listitem> <listitem> <para> "
+"<application>gyachi</application> </para> </listitem> <listitem> <para> "
+"<application>heartbeat</application> </para> </listitem> <listitem> <para> "
+"<application>hercules</application> </para> </listitem> <listitem> <para> "
+"<application>myproxy</application> </para> </listitem> <listitem> <para> "
+"<application>mysql-connector-odbc</application> </para> </listitem> "
+"<listitem> <para> <application>openhpi</application> </para> </listitem> "
+"<listitem> <para> <application>opensc</application> </para> </listitem> "
+"<listitem> <para> <application>plplot</application> </para> </listitem> "
+"<listitem> <para> <application>pulseaudio</application> </para> </listitem> "
+"<listitem> <para> <application>uberftp</application> </para> </listitem> "
+"<listitem> <para> <application>unicornscan</application> </para> </listitem>"
+" <listitem> <para> <application>voms</application> </para> </listitem> "
+"</itemizedlist> </para> <para> <emphasis>Should you need any of the "
+"aforementioned packages on your Kolab &PRODUCT_VERSION; server, please "
+"contact <ulink "
+"url=\"mailto:support@kolabsys.com\">support@kolabsys.com</ulink>.</emphasis>"
+" </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -189,6 +259,7 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.6.20<footnote> <para> <emphasis>Required for <application>php-5.3</application></emphasis> </para> </footnote>"
+msgid ""
+"3.6.20<footnote> <para> <emphasis>Required for "
+"<application>php-5.3</application></emphasis> </para> </footnote>"
msgstr ""
-
diff --git a/Release_Notes/es-ES/sect-About_Kolab_Groupware.po b/Release_Notes/es-ES/sect-About_Kolab_Groupware.po
index 6e4a517..3f8a15c 100644
--- a/Release_Notes/es-ES/sect-About_Kolab_Groupware.po
+++ b/Release_Notes/es-ES/sect-About_Kolab_Groupware.po
@@ -1,16 +1,19 @@
-#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
+#
+# Translators:
msgid ""
msgstr ""
-"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:17\n"
-"PO-Revision-Date: 2012-08-13T14:49:17\n"
+"Project-Id-Version: Kolab Groupware Solution\n"
+"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
+"PO-Revision-Date: 2012-08-13 14:24+0000\n"
"Last-Translator: Automatically generated\n"
-"Language-Team: None\n"
+"Language-Team: Spanish (http://www.transifex.com/projects/p/kolab/language/es/)\n"
"MIME-Version: 1.0\n"
-"Content-Type: application/x-publican; charset=UTF-8\n"
+"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Language: es\n"
+"Plural-Forms: nplurals=2; plural=(n != 1)\n"
#. Tag: title
#, no-c-format
@@ -19,12 +22,18 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Kolab Groupware is a highly scalable, flexible, mutli-platform solution for Emails, Appointments, Contacts and more. It supports mixed client environments (Outlook/KDE) because of a well-defined, interoperable and open storage format. Any email client speaking standard protocols can be served."
+msgid ""
+"Kolab Groupware is a highly scalable, flexible, mutli-platform solution for "
+"Emails, Appointments, Contacts and more. It supports mixed client "
+"environments (Outlook/KDE) because of a well-defined, interoperable and open"
+" storage format. Any email client speaking standard protocols can be served."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The Kolab Groupware solution consists of many Free Software components, integrated by Kolab in order to build a groupware solution."
+msgid ""
+"The Kolab Groupware solution consists of many Free Software components, "
+"integrated by Kolab in order to build a groupware solution."
msgstr ""
#. Tag: title
@@ -44,7 +53,9 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Postfix attempts to be fast, easy to administer, and secure. The outside has a definite Sendmail-ish flavor, but the inside is completely different."
+msgid ""
+"Postfix attempts to be fast, easy to administer, and secure. The outside has"
+" a definite Sendmail-ish flavor, but the inside is completely different."
msgstr ""
#. Tag: para
@@ -59,7 +70,11 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Cyrus IMAP is a highly scalable enterprise mail system designed for use in enterprise environments of various sizes using standards based technologies. Cyrus IMAP technologies scale from independent use in email departments to a system centrally managed in a large enterprise."
+msgid ""
+"Cyrus IMAP is a highly scalable enterprise mail system designed for use in "
+"enterprise environments of various sizes using standards based technologies."
+" Cyrus IMAP technologies scale from independent use in email departments to "
+"a system centrally managed in a large enterprise."
msgstr ""
#. Tag: para
@@ -74,7 +89,9 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "OpenLDAP Software is an open source implementation of the Lightweight Directory Access Protocol."
+msgid ""
+"OpenLDAP Software is an open source implementation of the Lightweight "
+"Directory Access Protocol."
msgstr ""
#. Tag: para
@@ -89,11 +106,14 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Roundcube webmail is a browser-based multilingual IMAP client with an application-like user interface. It provides full functionality you expect from an e-mail client, including MIME support, address book, folder manipulation, message searching and spell checking."
+msgid ""
+"Roundcube webmail is a browser-based multilingual IMAP client with an "
+"application-like user interface. It provides full functionality you expect "
+"from an e-mail client, including MIME support, address book, folder "
+"manipulation, message searching and spell checking."
msgstr ""
#. Tag: para
#, no-c-format
msgid "Website: <ulink url=\"http://www.roundcube.net/\" />"
msgstr ""
-
diff --git a/Release_Notes/es-ES/sect-Feedback.po b/Release_Notes/es-ES/sect-Feedback.po
index d28de1f..51c70ee 100644
--- a/Release_Notes/es-ES/sect-Feedback.po
+++ b/Release_Notes/es-ES/sect-Feedback.po
@@ -1,16 +1,19 @@
-#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
+#
+# Translators:
msgid ""
msgstr ""
-"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:17\n"
-"PO-Revision-Date: 2012-08-13T14:49:17\n"
+"Project-Id-Version: Kolab Groupware Solution\n"
+"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
+"PO-Revision-Date: 2012-08-13 14:24+0000\n"
"Last-Translator: Automatically generated\n"
-"Language-Team: None\n"
+"Language-Team: Spanish (http://www.transifex.com/projects/p/kolab/language/es/)\n"
"MIME-Version: 1.0\n"
-"Content-Type: application/x-publican; charset=UTF-8\n"
+"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Language: es\n"
+"Plural-Forms: nplurals=2; plural=(n != 1)\n"
#. Tag: title
#, no-c-format
@@ -19,12 +22,16 @@ msgstr ""
#. Tag: indexterm
#, no-c-format
-msgid "<primary>feedback</primary> <secondary>contact information for this manual</secondary>"
+msgid ""
+"<primary>feedback</primary> <secondary>contact information for this "
+"manual</secondary>"
msgstr ""
#. Tag: para
#, no-c-format
-msgid "We value feedback on our software as well as our documentation. Please find ways to contact us in this section."
+msgid ""
+"We value feedback on our software as well as our documentation. Please find "
+"ways to contact us in this section."
msgstr ""
#. Tag: title
@@ -34,22 +41,30 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Bug reports can be logged in our <ulink url=\"https://bugzilla.kolabsys.com\">Bugzilla issue tracker</ulink>. Please bear in mind registration is required to log bugs."
+msgid ""
+"Bug reports can be logged in our <ulink "
+"url=\"https://bugzilla.kolabsys.com\">Bugzilla issue tracker</ulink>. Please"
+" bear in mind registration is required to log bugs."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "Before reporting a bug, please search the issue tracker for existing bugs that may report the same problem."
+msgid ""
+"Before reporting a bug, please search the issue tracker for existing bugs "
+"that may report the same problem."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "When reporting a bug, please prepare to provide the following information;"
+msgid ""
+"When reporting a bug, please prepare to provide the following information;"
msgstr ""
#. Tag: para
#, no-c-format
-msgid "Your platform, and if applicable, your distribution and the distribution version."
+msgid ""
+"Your platform, and if applicable, your distribution and the distribution "
+"version."
msgstr ""
#. Tag: para
@@ -59,7 +74,9 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "If a custom version is used, any options that may have specified during the build process."
+msgid ""
+"If a custom version is used, any options that may have specified during the "
+"build process."
msgstr ""
#. Tag: title
@@ -69,7 +86,10 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Mailing lists are a quick way to get in touch with a large number of subscribers, who may know the answer to your question or can provide you with additional insight."
+msgid ""
+"Mailing lists are a quick way to get in touch with a large number of "
+"subscribers, who may know the answer to your question or can provide you "
+"with additional insight."
msgstr ""
#. Tag: title
@@ -79,7 +99,15 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Kolab Groupware administrators and developers are strongly encouraged to subscribe to the moderated, low-volume announcement mailing list, to which important release announcements are submitted. We have the announcement mailing list available at <ulink url=\"https://lists.kolab.org/mailman/listinfo/kolab-announce\" />. To subscribe to the list, either click the aforementioned link and fill out the information requested, or send an email to <ulink url=\"mailto:kolab-announce-subscribe@kolab.org\">kolab-announce-subscribe@kolab.org</ulink>."
+msgid ""
+"Kolab Groupware administrators and developers are strongly encouraged to "
+"subscribe to the moderated, low-volume announcement mailing list, to which "
+"important release announcements are submitted. We have the announcement "
+"mailing list available at <ulink "
+"url=\"https://lists.kolab.org/mailman/listinfo/kolab-announce\" />. To "
+"subscribe to the list, either click the aforementioned link and fill out the"
+" information requested, or send an email to <ulink url=\"mailto:kolab-"
+"announce-subscribe@kolab.org\">kolab-announce-subscribe@kolab.org</ulink>."
msgstr ""
#. Tag: title
@@ -89,7 +117,12 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "For users of Kolab software, we run a public mailing list at <ulink url=\"https://lists.kolab.org/mailman/listinfo/kolab-users\" />. To subscribe to the list, either click the aforementioned link and fill out the information requested, or send an email to <ulink url=\"mailto:kolab-users-subscribe@kolab.org\">kolab-users-subscribe@kolab.org</ulink>."
+msgid ""
+"For users of Kolab software, we run a public mailing list at <ulink "
+"url=\"https://lists.kolab.org/mailman/listinfo/kolab-users\" />. To "
+"subscribe to the list, either click the aforementioned link and fill out the"
+" information requested, or send an email to <ulink url=\"mailto:kolab-users-"
+"subscribe@kolab.org\">kolab-users-subscribe@kolab.org</ulink>."
msgstr ""
#. Tag: title
@@ -99,7 +132,13 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "For developers of Kolab software, as well as general discussion on bugs and patches, we run a public mailing list at <ulink url=\"https://lists.kolab.org/mailman/listinfo/kolab-devel\" />. To subscribe to the list and fill out the information requested, or send an email to <ulink url=\"mailto:kolab-devel-subscribe@kolab.org\">kolab-devel-subscribe@kolab.org</ulink>."
+msgid ""
+"For developers of Kolab software, as well as general discussion on bugs and "
+"patches, we run a public mailing list at <ulink "
+"url=\"https://lists.kolab.org/mailman/listinfo/kolab-devel\" />. To "
+"subscribe to the list and fill out the information requested, or send an "
+"email to <ulink url=\"mailto:kolab-devel-subscribe@kolab.org\">kolab-devel-"
+"subscribe@kolab.org</ulink>."
msgstr ""
#. Tag: title
@@ -109,7 +148,9 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "The archives of the announcement, user support and development discussion mailing lists are available through web archives."
+msgid ""
+"The archives of the announcement, user support and development discussion "
+"mailing lists are available through web archives."
msgstr ""
#. Tag: title
@@ -119,11 +160,18 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Internet Relay Chat (IRC) is another way to get in touch with some of the people that develop and use Kolab Groupware. Use your favorite IRC client to connect to the <ulink url=\"http://freenode.net\">FreeNode IRC Network</ulink>, or use the <ulink url=\"http://webchat.freenode.net?channels=kolab&amp;uio=d4\">web-based chat</ulink>."
+msgid ""
+"Internet Relay Chat (IRC) is another way to get in touch with some of the "
+"people that develop and use Kolab Groupware. Use your favorite IRC client to"
+" connect to the <ulink url=\"http://freenode.net\">FreeNode IRC "
+"Network</ulink>, or use the <ulink "
+"url=\"http://webchat.freenode.net?channels=kolab&amp;uio=d4\">web-based "
+"chat</ulink>."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "Once connected, join us in <ulink url=\"irc://irc.freenode.net/kolab\">the #kolab IRC channel</ulink>."
+msgid ""
+"Once connected, join us in <ulink url=\"irc://irc.freenode.net/kolab\">the "
+"#kolab IRC channel</ulink>."
msgstr ""
-
diff --git a/Release_Notes/es-ES/sect-Kolab_Product_Series.po b/Release_Notes/es-ES/sect-Kolab_Product_Series.po
index e07c52c..9aac9a7 100644
--- a/Release_Notes/es-ES/sect-Kolab_Product_Series.po
+++ b/Release_Notes/es-ES/sect-Kolab_Product_Series.po
@@ -1,16 +1,19 @@
-#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
+#
+# Translators:
msgid ""
msgstr ""
-"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:17\n"
-"PO-Revision-Date: 2012-08-13T14:49:17\n"
+"Project-Id-Version: Kolab Groupware Solution\n"
+"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
+"PO-Revision-Date: 2012-08-13 14:24+0000\n"
"Last-Translator: Automatically generated\n"
-"Language-Team: None\n"
+"Language-Team: Spanish (http://www.transifex.com/projects/p/kolab/language/es/)\n"
"MIME-Version: 1.0\n"
-"Content-Type: application/x-publican; charset=UTF-8\n"
+"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Language: es\n"
+"Plural-Forms: nplurals=2; plural=(n != 1)\n"
#. Tag: title
#, no-c-format
@@ -19,27 +22,45 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Kolab Groupware consists of free software components, each of which are available from various upstream development and support project organizations, including Linux distributions."
+msgid ""
+"Kolab Groupware consists of free software components, each of which are "
+"available from various upstream development and support project "
+"organizations, including Linux distributions."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The Kolab Groupware developers, community members and Kolab Systems engineering and support staff maintain many of the packages related to Kolab with the Linux distributions through which those packages are available."
+msgid ""
+"The Kolab Groupware developers, community members and Kolab Systems "
+"engineering and support staff maintain many of the packages related to Kolab"
+" with the Linux distributions through which those packages are available."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The Kolab software repositories can therefor include only those software components, or those specific versions of software components, that differentiate from what is available through the upstream Linux distribution software repositories, and possibly recommended or required additional software repositories."
+msgid ""
+"The Kolab software repositories can therefor include only those software "
+"components, or those specific versions of software components, that "
+"differentiate from what is available through the upstream Linux distribution"
+" software repositories, and possibly recommended or required additional "
+"software repositories."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "Product series are versioned, each of them created to provide a sustainable stream of updates to the individual software components included in that product serie."
+msgid ""
+"Product series are versioned, each of them created to provide a sustainable "
+"stream of updates to the individual software components included in that "
+"product serie."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The convention for <emphasis>Server Product Versioning</emphasis> is subject to the guidelines proposed and accepted as <ulink url=\"http://wiki.kolab.org/KEP:5\">Kolab Enhancement Proposal #5</ulink> (KEP #5 for short)."
+msgid ""
+"The convention for <emphasis>Server Product Versioning</emphasis> is subject"
+" to the guidelines proposed and accepted as <ulink "
+"url=\"http://wiki.kolab.org/KEP:5\">Kolab Enhancement Proposal #5</ulink> "
+"(KEP #5 for short)."
msgstr ""
#. Tag: title
@@ -49,47 +70,72 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Two different product streams exist, a <literal>community</literal> edition and an <literal>enterprise</literal> edition."
+msgid ""
+"Two different product streams exist, a <literal>community</literal> edition "
+"and an <literal>enterprise</literal> edition."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The differences between the community edition and the enterprise edition are as follows:"
+msgid ""
+"The differences between the community edition and the enterprise edition are"
+" as follows:"
msgstr ""
#. Tag: para
#, no-c-format
-msgid "No debuginfo sub-packages are made available through the repositories for the community edition. You typically need debuginfo sub-paclages in case stack traces need to be generated for binary compiled programs such as mysql, openldap, cyrus-imapd, php and others."
+msgid ""
+"No debuginfo sub-packages are made available through the repositories for "
+"the community edition. You typically need debuginfo sub-paclages in case "
+"stack traces need to be generated for binary compiled programs such as "
+"mysql, openldap, cyrus-imapd, php and others."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The packages available through the repositories for the community edition are not signed with a PGP key, and therefor the authenticity of the packages cannot be verified."
+msgid ""
+"The packages available through the repositories for the community edition "
+"are not signed with a PGP key, and therefor the authenticity of the packages"
+" cannot be verified."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The repositories for the community edition are made available through HTTP only, while the enterprise edition's repositories are available over HTTPS only. For the community edition, the the authenticity cannot be verified."
+msgid ""
+"The repositories for the community edition are made available through HTTP "
+"only, while the enterprise edition's repositories are available over HTTPS "
+"only. For the community edition, the the authenticity cannot be verified."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "In the repositories for the community edition, no package builds other then the latest are made available. Rolling back a software update foo-1.0-2.el5 to a previously installed software version foo-1.0-1.el5 after a failed update is therefor not possible unless a copy of foo-1.0-1.el5 had been preserved."
+msgid ""
+"In the repositories for the community edition, no package builds other then "
+"the latest are made available. Rolling back a software update foo-1.0-2.el5 "
+"to a previously installed software version foo-1.0-1.el5 after a failed "
+"update is therefor not possible unless a copy of foo-1.0-1.el5 had been "
+"preserved."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "For the community edition, no security errata &ndash;other then for critical security issues&ndash; is sent out."
+msgid ""
+"For the community edition, no security errata &ndash;other then for critical"
+" security issues&ndash; is sent out."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The enterprise edition is supported for a longer term than the community edition."
+msgid ""
+"The enterprise edition is supported for a longer term than the community "
+"edition."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The software available in the enterprise edition is subjected to thorough quality assurance and certification before being made available."
+msgid ""
+"The software available in the enterprise edition is subjected to thorough "
+"quality assurance and certification before being made available."
msgstr ""
#. Tag: title
@@ -99,16 +145,24 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "4 different repository stages exist, each of them indicating the expected level of stability, and point-in-time release."
+msgid ""
+"4 different repository stages exist, each of them indicating the expected "
+"level of stability, and point-in-time release."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The <literal>release</literal> and <literal>updates</literal> repositories contain the most stable software (community edition) which is supported (professionally in the enterprise edition)."
+msgid ""
+"The <literal>release</literal> and <literal>updates</literal> repositories "
+"contain the most stable software (community edition) which is supported "
+"(professionally in the enterprise edition)."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The <literal>updates-testing</literal> repositories contain software that is being stabilized (through the collection of community feedback for the community edition) before being submitted to the <literal>updates</literal> repository."
+msgid ""
+"The <literal>updates-testing</literal> repositories contain software that is"
+" being stabilized (through the collection of community feedback for the "
+"community edition) before being submitted to the <literal>updates</literal> "
+"repository."
msgstr ""
-
diff --git a/Release_Notes/es-ES/sect-Supported_Platforms_and_System_Requirements.po b/Release_Notes/es-ES/sect-Supported_Platforms_and_System_Requirements.po
index 32a4089..51adbf7 100644
--- a/Release_Notes/es-ES/sect-Supported_Platforms_and_System_Requirements.po
+++ b/Release_Notes/es-ES/sect-Supported_Platforms_and_System_Requirements.po
@@ -1,16 +1,19 @@
-#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
+#
+# Translators:
msgid ""
msgstr ""
-"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:17\n"
-"PO-Revision-Date: 2012-08-13T14:49:17\n"
-"Last-Translator: Automatically generated\n"
-"Language-Team: None\n"
+"Project-Id-Version: Kolab Groupware Solution\n"
+"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
+"PO-Revision-Date: 2012-08-13 16:04+0000\n"
+"Last-Translator: Jeroen van Meeuwen <vanmeeuwen@kolabsys.com>\n"
+"Language-Team: Spanish (http://www.transifex.com/projects/p/kolab/language/es/)\n"
"MIME-Version: 1.0\n"
-"Content-Type: application/x-publican; charset=UTF-8\n"
+"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Language: es\n"
+"Plural-Forms: nplurals=2; plural=(n != 1)\n"
#. Tag: title
#, no-c-format
@@ -24,7 +27,12 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "All reasonably recent versions of Linux<footnote> <para> By reasonably recent versions of Linux, we intend to indicate the Kolab project can manage to keep up with the latest distribution release ear-marked stable. </para> </footnote>, including but not limited to the following distributions, in no particular order other then alphabetic;"
+msgid ""
+"All reasonably recent versions of Linux<footnote> <para> By reasonably "
+"recent versions of Linux, we intend to indicate the Kolab project can manage"
+" to keep up with the latest distribution release ear-marked stable. </para> "
+"</footnote>, including but not limited to the following distributions, in no"
+" particular order other then alphabetic;"
msgstr ""
#. Tag: para
@@ -49,11 +57,15 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "<ulink url=\"http://www.univention.de/index.php?id=964&amp;L=1\">Univention Corporate Server</ulink>"
+msgid ""
+"<ulink url=\"http://www.univention.de/index.php?id=964&amp;L=1\">Univention "
+"Corporate Server</ulink>"
msgstr ""
#. Tag: para
#, no-c-format
-msgid "Should your Linux distribution or platform not be listed here, please refer to <xref linkend=\"sect-Release_Notes-Feedback\" /> for ways of contacting the Kolab Development team."
+msgid ""
+"Should your Linux distribution or platform not be listed here, please refer "
+"to <xref linkend=\"sect-Release_Notes-Feedback\" /> for ways of contacting "
+"the Kolab Development team."
msgstr ""
-
diff --git a/Release_Notes/fr-FR/Article_Info.po b/Release_Notes/fr-FR/Article_Info.po
index 1df952d..0ef2b70 100644
--- a/Release_Notes/fr-FR/Article_Info.po
+++ b/Release_Notes/fr-FR/Article_Info.po
@@ -1,13 +1,14 @@
-#
+#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
#
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:26\n"
+"POT-Creation-Date: 2012-08-13T16:04:45\n"
"PO-Revision-Date: 2012-08-13T14:49:26\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
+"Language: \n"
"MIME-Version: 1.0\n"
"Content-Type: application/x-publican; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
@@ -31,4 +32,3 @@ msgstr ""
#, no-c-format
msgid "A short overview and summary of the book's subject and purpose, traditionally no more than one paragraph long. Note: the abstract will appear in the front matter of your book and will also be placed in the description field of the book's RPM spec file."
msgstr ""
-
diff --git a/Release_Notes/fr-FR/Author_Group.po b/Release_Notes/fr-FR/Author_Group.po
index 1a9e0ae..ab2fb24 100644
--- a/Release_Notes/fr-FR/Author_Group.po
+++ b/Release_Notes/fr-FR/Author_Group.po
@@ -1,13 +1,14 @@
-#
+#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
#
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:26\n"
+"POT-Creation-Date: 2012-08-13T16:04:45\n"
"PO-Revision-Date: 2012-08-13T14:49:26\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
+"Language: \n"
"MIME-Version: 1.0\n"
"Content-Type: application/x-publican; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
@@ -46,4 +47,3 @@ msgstr ""
#, no-c-format
msgid "Systems Architect"
msgstr ""
-
diff --git a/Release_Notes/fr-FR/Release_Notes.po b/Release_Notes/fr-FR/Release_Notes.po
index 237412e..d042570 100644
--- a/Release_Notes/fr-FR/Release_Notes.po
+++ b/Release_Notes/fr-FR/Release_Notes.po
@@ -1,13 +1,14 @@
-#
+#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
#
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:26\n"
+"POT-Creation-Date: 2012-08-13T16:04:45\n"
"PO-Revision-Date: 2012-08-13T14:49:26\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
+"Language: \n"
"MIME-Version: 1.0\n"
"Content-Type: application/x-publican; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
@@ -64,7 +65,8 @@ msgstr ""
#. Tag: screen
#, no-c-format
-msgid "# <userinput>chkconfig postfix on</userinput>\n"
+msgid ""
+"# <userinput>chkconfig postfix on</userinput>\n"
"# <userinput>chkconfig clamd.amavisd on</userinput>\n"
"# <userinput>chkconfig amavisd on</userinput>"
msgstr ""
@@ -111,7 +113,8 @@ msgstr ""
#. Tag: screen
#, no-c-format
-msgid "query_filter = (&amp;\n"
+msgid ""
+"query_filter = (&amp;\n"
" (|(mail=%s)(alias=%s))(|(objectclass=kolabinetorgperson)\n"
" (|(objectclass=kolabgroupofuniquenames)(objectclass=kolabgroupofurls)))\n"
")"
@@ -139,7 +142,8 @@ msgstr ""
#. Tag: screen
#, no-c-format
-msgid "[kolab_wap]\n"
+msgid ""
+"[kolab_wap]\n"
"ssl_verify_peer = false\n"
"ssl_verify_host = false"
msgstr ""
@@ -216,7 +220,8 @@ msgstr ""
#. Tag: screen
#, no-c-format
-msgid "# <userinput>ldapsearch -x -h localhost -b \"cn=kolab,cn=config\" \\</userinput>\n"
+msgid ""
+"# <userinput>ldapsearch -x -h localhost -b \"cn=kolab,cn=config\" \\</userinput>\n"
" <userinput>-D \"&lt;kolab-service account dn&gt;\" \\</userinput>\n"
" <userinput>-w \"&lt;kolab-service account password&gt;\"</userinput>"
msgstr ""
@@ -248,9 +253,9 @@ msgstr ""
#. Tag: screen
#, no-c-format
-msgid "# <userinput>mysql -u root -p roundcube -e 'show tables;'</userinput>\n"
+msgid ""
+"# <userinput>mysql -u root -p roundcube -e 'show tables;'</userinput>\n"
"Password:\n"
-""
msgstr ""
#. Tag: para
@@ -265,7 +270,8 @@ msgstr ""
#. Tag: screen
#, no-c-format
-msgid "# <userinput>rpm -qld roundcubemail-plugins-kolab</userinput>\n"
+msgid ""
+"# <userinput>rpm -qld roundcubemail-plugins-kolab</userinput>\n"
"# <userinput>mysql -u root -p roundcube &lt; /path/to/horde_cache.sql</userinput>"
msgstr ""
@@ -348,4 +354,3 @@ msgstr ""
#, no-c-format
msgid "Upgrading from Kolab 2.3"
msgstr ""
-
diff --git a/Release_Notes/fr-FR/Version_Matrix_Debian_Lenny.po b/Release_Notes/fr-FR/Version_Matrix_Debian_Lenny.po
index 62ea6bb..036ff7a 100644
--- a/Release_Notes/fr-FR/Version_Matrix_Debian_Lenny.po
+++ b/Release_Notes/fr-FR/Version_Matrix_Debian_Lenny.po
@@ -1,13 +1,14 @@
-#
+#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
#
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:26\n"
+"POT-Creation-Date: 2012-08-13T16:04:45\n"
"PO-Revision-Date: 2012-08-13T14:49:26\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
+"Language: \n"
"MIME-Version: 1.0\n"
"Content-Type: application/x-publican; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
@@ -176,4 +177,3 @@ msgstr ""
#, no-c-format
msgid "2.2.6<footnote> <para> <emphasis>A more recent version of <application>libtool</application> is required for <application>php-5.3.x</application>. As such, the following packages are no longer available for installation without rebuilding them against the newer libtool:</emphasis> </para> <para> <itemizedlist> <listitem> <para> <application>autodir</application> </para> </listitem> <listitem> <para> <application>ettercap</application> </para> </listitem> <listitem> <para> <application>freeradius</application> </para> </listitem> <listitem> <para> <application>freeradius2</application> </para> </listitem> <listitem> <para> <application>globus-callout</application> </para> </listitem> <listitem> <para> <application>globus-common</application> </para> </listitem> <listitem> <para> <application>globus-gass-cache-program</application> </para> </listitem> <listitem> <para> <application>globus-gass-copy</application> </para> </listitem> <listitem> <para> <application>globus-gass-server-ez</application> </para> </listitem> <listitem> <para> <application>globus-gatekeeper</application> </para> </listitem> <listitem> <para> <application>globus-gfork</application> </para> </listitem> <listitem> <para> <application>globus-gram-client-tools</application> </para> </listitem> <listitem> <para> <application>globus-gram-job-manager</application> </para> </listitem> <listitem> <para> <application>globus-gridftp-server</application> </para> </listitem> <listitem> <para> <application>globus-proxy-utils</application> </para> </listitem> <listitem> <para> <application>globus-rls-client</application> </para> </listitem> <listitem> <para> <application>globus-rls-server</application> </para> </listitem> <listitem> <para> <application>globus-scheduler-event-generator</application> </para> </listitem> <listitem> <para> <application>graphviz</application> </para> </listitem> <listitem> <para> <application>guile</application> </para> </listitem> <listitem> <para> <application>gyachi</application> </para> </listitem> <listitem> <para> <application>heartbeat</application> </para> </listitem> <listitem> <para> <application>hercules</application> </para> </listitem> <listitem> <para> <application>myproxy</application> </para> </listitem> <listitem> <para> <application>mysql-connector-odbc</application> </para> </listitem> <listitem> <para> <application>openhpi</application> </para> </listitem> <listitem> <para> <application>opensc</application> </para> </listitem> <listitem> <para> <application>plplot</application> </para> </listitem> <listitem> <para> <application>pulseaudio</application> </para> </listitem> <listitem> <para> <application>uberftp</application> </para> </listitem> <listitem> <para> <application>unicornscan</application> </para> </listitem> <listitem> <para> <application>voms</application> </para> </listitem> </itemizedlist> </para> <para> <emphasis>Should you need any of the aforementioned packages on your Kolab &PRODUCT_VERSION; server, please contact <ulink url=\"mailto:support@kolabsys.com\">support@kolabsys.com</ulink>.</emphasis> </para> </footnote>"
msgstr ""
-
diff --git a/Release_Notes/fr-FR/Version_Matrix_Debian_Squeeze.po b/Release_Notes/fr-FR/Version_Matrix_Debian_Squeeze.po
index 7c748e1..583bd57 100644
--- a/Release_Notes/fr-FR/Version_Matrix_Debian_Squeeze.po
+++ b/Release_Notes/fr-FR/Version_Matrix_Debian_Squeeze.po
@@ -1,13 +1,14 @@
-#
+#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
#
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:26\n"
+"POT-Creation-Date: 2012-08-13T16:04:45\n"
"PO-Revision-Date: 2012-08-13T14:49:26\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
+"Language: \n"
"MIME-Version: 1.0\n"
"Content-Type: application/x-publican; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
@@ -176,4 +177,3 @@ msgstr ""
#, no-c-format
msgid "2.2.6<footnote> <para> <emphasis>A more recent version of <application>libtool</application> is required for <application>php-5.3.x</application>. As such, the following packages are no longer available for installation without rebuilding them against the newer libtool:</emphasis> </para> <para> <itemizedlist> <listitem> <para> <application>autodir</application> </para> </listitem> <listitem> <para> <application>ettercap</application> </para> </listitem> <listitem> <para> <application>freeradius</application> </para> </listitem> <listitem> <para> <application>freeradius2</application> </para> </listitem> <listitem> <para> <application>globus-callout</application> </para> </listitem> <listitem> <para> <application>globus-common</application> </para> </listitem> <listitem> <para> <application>globus-gass-cache-program</application> </para> </listitem> <listitem> <para> <application>globus-gass-copy</application> </para> </listitem> <listitem> <para> <application>globus-gass-server-ez</application> </para> </listitem> <listitem> <para> <application>globus-gatekeeper</application> </para> </listitem> <listitem> <para> <application>globus-gfork</application> </para> </listitem> <listitem> <para> <application>globus-gram-client-tools</application> </para> </listitem> <listitem> <para> <application>globus-gram-job-manager</application> </para> </listitem> <listitem> <para> <application>globus-gridftp-server</application> </para> </listitem> <listitem> <para> <application>globus-proxy-utils</application> </para> </listitem> <listitem> <para> <application>globus-rls-client</application> </para> </listitem> <listitem> <para> <application>globus-rls-server</application> </para> </listitem> <listitem> <para> <application>globus-scheduler-event-generator</application> </para> </listitem> <listitem> <para> <application>graphviz</application> </para> </listitem> <listitem> <para> <application>guile</application> </para> </listitem> <listitem> <para> <application>gyachi</application> </para> </listitem> <listitem> <para> <application>heartbeat</application> </para> </listitem> <listitem> <para> <application>hercules</application> </para> </listitem> <listitem> <para> <application>myproxy</application> </para> </listitem> <listitem> <para> <application>mysql-connector-odbc</application> </para> </listitem> <listitem> <para> <application>openhpi</application> </para> </listitem> <listitem> <para> <application>opensc</application> </para> </listitem> <listitem> <para> <application>plplot</application> </para> </listitem> <listitem> <para> <application>pulseaudio</application> </para> </listitem> <listitem> <para> <application>uberftp</application> </para> </listitem> <listitem> <para> <application>unicornscan</application> </para> </listitem> <listitem> <para> <application>voms</application> </para> </listitem> </itemizedlist> </para> <para> <emphasis>Should you need any of the aforementioned packages on your Kolab &PRODUCT_VERSION; server, please contact <ulink url=\"mailto:support@kolabsys.com\">support@kolabsys.com</ulink>.</emphasis> </para> </footnote>"
msgstr ""
-
diff --git a/Release_Notes/fr-FR/Version_Matrix_Enterprise_Linux_5.po b/Release_Notes/fr-FR/Version_Matrix_Enterprise_Linux_5.po
index f7f7344..e42ecd5 100644
--- a/Release_Notes/fr-FR/Version_Matrix_Enterprise_Linux_5.po
+++ b/Release_Notes/fr-FR/Version_Matrix_Enterprise_Linux_5.po
@@ -1,13 +1,14 @@
-#
+#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
#
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:26\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
"PO-Revision-Date: 2012-08-13T14:49:26\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
+"Language: \n"
"MIME-Version: 1.0\n"
"Content-Type: application/x-publican; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
@@ -191,4 +192,3 @@ msgstr ""
#, no-c-format
msgid "3.6.20<footnote> <para> <emphasis>Required for <application>php-5.3</application></emphasis> </para> </footnote>"
msgstr ""
-
diff --git a/Release_Notes/fr-FR/Version_Matrix_Enterprise_Linux_6.po b/Release_Notes/fr-FR/Version_Matrix_Enterprise_Linux_6.po
index 459fd32..f2d9b24 100644
--- a/Release_Notes/fr-FR/Version_Matrix_Enterprise_Linux_6.po
+++ b/Release_Notes/fr-FR/Version_Matrix_Enterprise_Linux_6.po
@@ -1,13 +1,14 @@
-#
+#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
#
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:26\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
"PO-Revision-Date: 2012-08-13T14:49:26\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
+"Language: \n"
"MIME-Version: 1.0\n"
"Content-Type: application/x-publican; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
@@ -191,4 +192,3 @@ msgstr ""
#, no-c-format
msgid "3.6.20<footnote> <para> <emphasis>Required for <application>php-5.3</application></emphasis> </para> </footnote>"
msgstr ""
-
diff --git a/Release_Notes/fr-FR/sect-About_Kolab_Groupware.po b/Release_Notes/fr-FR/sect-About_Kolab_Groupware.po
index b349d7e..1df0590 100644
--- a/Release_Notes/fr-FR/sect-About_Kolab_Groupware.po
+++ b/Release_Notes/fr-FR/sect-About_Kolab_Groupware.po
@@ -1,13 +1,14 @@
-#
+#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
#
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:26\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
"PO-Revision-Date: 2012-08-13T14:49:26\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
+"Language: \n"
"MIME-Version: 1.0\n"
"Content-Type: application/x-publican; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
@@ -96,4 +97,3 @@ msgstr ""
#, no-c-format
msgid "Website: <ulink url=\"http://www.roundcube.net/\" />"
msgstr ""
-
diff --git a/Release_Notes/fr-FR/sect-Feedback.po b/Release_Notes/fr-FR/sect-Feedback.po
index a1520de..77b4eb6 100644
--- a/Release_Notes/fr-FR/sect-Feedback.po
+++ b/Release_Notes/fr-FR/sect-Feedback.po
@@ -1,13 +1,14 @@
-#
+#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
#
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:26\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
"PO-Revision-Date: 2012-08-13T14:49:26\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
+"Language: \n"
"MIME-Version: 1.0\n"
"Content-Type: application/x-publican; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
@@ -126,4 +127,3 @@ msgstr ""
#, no-c-format
msgid "Once connected, join us in <ulink url=\"irc://irc.freenode.net/kolab\">the #kolab IRC channel</ulink>."
msgstr ""
-
diff --git a/Release_Notes/fr-FR/sect-Kolab_Product_Series.po b/Release_Notes/fr-FR/sect-Kolab_Product_Series.po
index 1ba020a..86e4a3d 100644
--- a/Release_Notes/fr-FR/sect-Kolab_Product_Series.po
+++ b/Release_Notes/fr-FR/sect-Kolab_Product_Series.po
@@ -1,13 +1,14 @@
-#
+#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
#
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:26\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
"PO-Revision-Date: 2012-08-13T14:49:26\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
+"Language: \n"
"MIME-Version: 1.0\n"
"Content-Type: application/x-publican; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
@@ -111,4 +112,3 @@ msgstr ""
#, no-c-format
msgid "The <literal>updates-testing</literal> repositories contain software that is being stabilized (through the collection of community feedback for the community edition) before being submitted to the <literal>updates</literal> repository."
msgstr ""
-
diff --git a/Release_Notes/fr-FR/sect-Supported_Platforms_and_System_Requirements.po b/Release_Notes/fr-FR/sect-Supported_Platforms_and_System_Requirements.po
index a665fc3..a6a2161 100644
--- a/Release_Notes/fr-FR/sect-Supported_Platforms_and_System_Requirements.po
+++ b/Release_Notes/fr-FR/sect-Supported_Platforms_and_System_Requirements.po
@@ -1,13 +1,14 @@
-#
+#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
#
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:49:26\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
"PO-Revision-Date: 2012-08-13T14:49:26\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
+"Language: \n"
"MIME-Version: 1.0\n"
"Content-Type: application/x-publican; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
@@ -56,4 +57,3 @@ msgstr ""
#, no-c-format
msgid "Should your Linux distribution or platform not be listed here, please refer to <xref linkend=\"sect-Release_Notes-Feedback\" /> for ways of contacting the Kolab Development team."
msgstr ""
-
diff --git a/Release_Notes/nl-NL/Article_Info.po b/Release_Notes/nl-NL/Article_Info.po
index f432feb..be6305c 100644
--- a/Release_Notes/nl-NL/Article_Info.po
+++ b/Release_Notes/nl-NL/Article_Info.po
@@ -1,16 +1,19 @@
-#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
+#
+# Translators:
msgid ""
msgstr ""
-"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:48:58\n"
-"PO-Revision-Date: 2012-08-13T14:48:58\n"
+"Project-Id-Version: Kolab Groupware Solution\n"
+"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
+"POT-Creation-Date: 2012-08-13T16:04:45\n"
+"PO-Revision-Date: 2012-08-13 13:01+0000\n"
"Last-Translator: Automatically generated\n"
-"Language-Team: None\n"
+"Language-Team: Dutch (http://www.transifex.com/projects/p/kolab/language/nl/)\n"
"MIME-Version: 1.0\n"
-"Content-Type: application/x-publican; charset=UTF-8\n"
+"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Language: nl\n"
+"Plural-Forms: nplurals=2; plural=(n != 1)\n"
#. Tag: title
#, no-c-format
@@ -29,6 +32,9 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "A short overview and summary of the book's subject and purpose, traditionally no more than one paragraph long. Note: the abstract will appear in the front matter of your book and will also be placed in the description field of the book's RPM spec file."
+msgid ""
+"A short overview and summary of the book's subject and purpose, "
+"traditionally no more than one paragraph long. Note: the abstract will "
+"appear in the front matter of your book and will also be placed in the "
+"description field of the book's RPM spec file."
msgstr ""
-
diff --git a/Release_Notes/nl-NL/Author_Group.po b/Release_Notes/nl-NL/Author_Group.po
index d935dfe..9405a91 100644
--- a/Release_Notes/nl-NL/Author_Group.po
+++ b/Release_Notes/nl-NL/Author_Group.po
@@ -1,13 +1,14 @@
-#
+#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
#
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:48:58\n"
+"POT-Creation-Date: 2012-08-13T16:04:45\n"
"PO-Revision-Date: 2012-08-13T14:48:58\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
+"Language: \n"
"MIME-Version: 1.0\n"
"Content-Type: application/x-publican; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
@@ -46,4 +47,3 @@ msgstr ""
#, no-c-format
msgid "Systems Architect"
msgstr ""
-
diff --git a/Release_Notes/nl-NL/Release_Notes.po b/Release_Notes/nl-NL/Release_Notes.po
index 5e0b789..b959c95 100644
--- a/Release_Notes/nl-NL/Release_Notes.po
+++ b/Release_Notes/nl-NL/Release_Notes.po
@@ -1,13 +1,14 @@
-#
+#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
#
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:48:58\n"
+"POT-Creation-Date: 2012-08-13T16:04:45\n"
"PO-Revision-Date: 2012-08-13T14:48:58\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
+"Language: \n"
"MIME-Version: 1.0\n"
"Content-Type: application/x-publican; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
@@ -64,7 +65,8 @@ msgstr ""
#. Tag: screen
#, no-c-format
-msgid "# <userinput>chkconfig postfix on</userinput>\n"
+msgid ""
+"# <userinput>chkconfig postfix on</userinput>\n"
"# <userinput>chkconfig clamd.amavisd on</userinput>\n"
"# <userinput>chkconfig amavisd on</userinput>"
msgstr ""
@@ -111,7 +113,8 @@ msgstr ""
#. Tag: screen
#, no-c-format
-msgid "query_filter = (&amp;\n"
+msgid ""
+"query_filter = (&amp;\n"
" (|(mail=%s)(alias=%s))(|(objectclass=kolabinetorgperson)\n"
" (|(objectclass=kolabgroupofuniquenames)(objectclass=kolabgroupofurls)))\n"
")"
@@ -139,7 +142,8 @@ msgstr ""
#. Tag: screen
#, no-c-format
-msgid "[kolab_wap]\n"
+msgid ""
+"[kolab_wap]\n"
"ssl_verify_peer = false\n"
"ssl_verify_host = false"
msgstr ""
@@ -216,7 +220,8 @@ msgstr ""
#. Tag: screen
#, no-c-format
-msgid "# <userinput>ldapsearch -x -h localhost -b \"cn=kolab,cn=config\" \\</userinput>\n"
+msgid ""
+"# <userinput>ldapsearch -x -h localhost -b \"cn=kolab,cn=config\" \\</userinput>\n"
" <userinput>-D \"&lt;kolab-service account dn&gt;\" \\</userinput>\n"
" <userinput>-w \"&lt;kolab-service account password&gt;\"</userinput>"
msgstr ""
@@ -248,9 +253,9 @@ msgstr ""
#. Tag: screen
#, no-c-format
-msgid "# <userinput>mysql -u root -p roundcube -e 'show tables;'</userinput>\n"
+msgid ""
+"# <userinput>mysql -u root -p roundcube -e 'show tables;'</userinput>\n"
"Password:\n"
-""
msgstr ""
#. Tag: para
@@ -265,7 +270,8 @@ msgstr ""
#. Tag: screen
#, no-c-format
-msgid "# <userinput>rpm -qld roundcubemail-plugins-kolab</userinput>\n"
+msgid ""
+"# <userinput>rpm -qld roundcubemail-plugins-kolab</userinput>\n"
"# <userinput>mysql -u root -p roundcube &lt; /path/to/horde_cache.sql</userinput>"
msgstr ""
@@ -348,4 +354,3 @@ msgstr ""
#, no-c-format
msgid "Upgrading from Kolab 2.3"
msgstr ""
-
diff --git a/Release_Notes/nl-NL/Version_Matrix_Debian_Lenny.po b/Release_Notes/nl-NL/Version_Matrix_Debian_Lenny.po
index 1b4b4a9..08ff751 100644
--- a/Release_Notes/nl-NL/Version_Matrix_Debian_Lenny.po
+++ b/Release_Notes/nl-NL/Version_Matrix_Debian_Lenny.po
@@ -1,16 +1,19 @@
-#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
+#
+# Translators:
msgid ""
msgstr ""
-"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:48:58\n"
-"PO-Revision-Date: 2012-08-13T14:48:58\n"
+"Project-Id-Version: Kolab Groupware Solution\n"
+"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
+"POT-Creation-Date: 2012-08-13T16:04:45\n"
+"PO-Revision-Date: 2012-08-13 13:01+0000\n"
"Last-Translator: Automatically generated\n"
-"Language-Team: None\n"
+"Language-Team: Dutch (http://www.transifex.com/projects/p/kolab/language/nl/)\n"
"MIME-Version: 1.0\n"
-"Content-Type: application/x-publican; charset=UTF-8\n"
+"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Language: nl\n"
+"Plural-Forms: nplurals=2; plural=(n != 1)\n"
#. Tag: title
#, no-c-format
@@ -49,7 +52,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.0.5<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"3.0.5<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -64,7 +69,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "0.96.5<footnote> <para> <emphasis>From the lenny-volatile repository.</emphasis> </para> </footnote>"
+msgid ""
+"0.96.5<footnote> <para> <emphasis>From the lenny-volatile "
+"repository.</emphasis> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -79,12 +86,20 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.7<footnote> <para> <emphasis>Includes the 'autocreate' and 'autosieve' patches.</emphasis> </para> </footnote>"
+msgid ""
+"2.3.7<footnote> <para> <emphasis>Includes the 'autocreate' and 'autosieve' "
+"patches.</emphasis> </para> </footnote>"
msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.16<footnote> <para> <emphasis>Includes a series of Kolab patches including but not limited to;</emphasis> </para> <para> <itemizedlist> <listitem> <para> Full Annotation Support </para> </listitem> <listitem> <para> Login with UID or Email Address </para> </listitem> <listitem> <para> STARTTLS capabilities for timsieved </para> </listitem> </itemizedlist> </para> </footnote>"
+msgid ""
+"2.3.16<footnote> <para> <emphasis>Includes a series of Kolab patches "
+"including but not limited to;</emphasis> </para> <para> <itemizedlist> "
+"<listitem> <para> Full Annotation Support </para> </listitem> <listitem> "
+"<para> Login with UID or Email Address </para> </listitem> <listitem> <para>"
+" STARTTLS capabilities for timsieved </para> </listitem> </itemizedlist> "
+"</para> </footnote>"
msgstr ""
#. Tag: entry
@@ -109,7 +124,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.3.6<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"3.3.6<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -124,7 +141,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "4.3.6<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"4.3.6<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -139,7 +158,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "1.2<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"1.2<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -154,7 +175,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.4<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"2.3.4<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -174,6 +197,50 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.2.6<footnote> <para> <emphasis>A more recent version of <application>libtool</application> is required for <application>php-5.3.x</application>. As such, the following packages are no longer available for installation without rebuilding them against the newer libtool:</emphasis> </para> <para> <itemizedlist> <listitem> <para> <application>autodir</application> </para> </listitem> <listitem> <para> <application>ettercap</application> </para> </listitem> <listitem> <para> <application>freeradius</application> </para> </listitem> <listitem> <para> <application>freeradius2</application> </para> </listitem> <listitem> <para> <application>globus-callout</application> </para> </listitem> <listitem> <para> <application>globus-common</application> </para> </listitem> <listitem> <para> <application>globus-gass-cache-program</application> </para> </listitem> <listitem> <para> <application>globus-gass-copy</application> </para> </listitem> <listitem> <para> <application>globus-gass-server-ez</application> </para> </listitem> <listitem> <para> <application>globus-gatekeeper</application> </para> </listitem> <listitem> <para> <application>globus-gfork</application> </para> </listitem> <listitem> <para> <application>globus-gram-client-tools</application> </para> </listitem> <listitem> <para> <application>globus-gram-job-manager</application> </para> </listitem> <listitem> <para> <application>globus-gridftp-server</application> </para> </listitem> <listitem> <para> <application>globus-proxy-utils</application> </para> </listitem> <listitem> <para> <application>globus-rls-client</application> </para> </listitem> <listitem> <para> <application>globus-rls-server</application> </para> </listitem> <listitem> <para> <application>globus-scheduler-event-generator</application> </para> </listitem> <listitem> <para> <application>graphviz</application> </para> </listitem> <listitem> <para> <application>guile</application> </para> </listitem> <listitem> <para> <application>gyachi</application> </para> </listitem> <listitem> <para> <application>heartbeat</application> </para> </listitem> <listitem> <para> <application>hercules</application> </para> </listitem> <listitem> <para> <application>myproxy</application> </para> </listitem> <listitem> <para> <application>mysql-connector-odbc</application> </para> </listitem> <listitem> <para> <application>openhpi</application> </para> </listitem> <listitem> <para> <application>opensc</application> </para> </listitem> <listitem> <para> <application>plplot</application> </para> </listitem> <listitem> <para> <application>pulseaudio</application> </para> </listitem> <listitem> <para> <application>uberftp</application> </para> </listitem> <listitem> <para> <application>unicornscan</application> </para> </listitem> <listitem> <para> <application>voms</application> </para> </listitem> </itemizedlist> </para> <para> <emphasis>Should you need any of the aforementioned packages on your Kolab &PRODUCT_VERSION; server, please contact <ulink url=\"mailto:support@kolabsys.com\">support@kolabsys.com</ulink>.</emphasis> </para> </footnote>"
+msgid ""
+"2.2.6<footnote> <para> <emphasis>A more recent version of "
+"<application>libtool</application> is required for "
+"<application>php-5.3.x</application>. As such, the following packages are no"
+" longer available for installation without rebuilding them against the newer"
+" libtool:</emphasis> </para> <para> <itemizedlist> <listitem> <para> "
+"<application>autodir</application> </para> </listitem> <listitem> <para> "
+"<application>ettercap</application> </para> </listitem> <listitem> <para> "
+"<application>freeradius</application> </para> </listitem> <listitem> <para> "
+"<application>freeradius2</application> </para> </listitem> <listitem> <para>"
+" <application>globus-callout</application> </para> </listitem> <listitem> "
+"<para> <application>globus-common</application> </para> </listitem> "
+"<listitem> <para> <application>globus-gass-cache-program</application> "
+"</para> </listitem> <listitem> <para> <application>globus-gass-"
+"copy</application> </para> </listitem> <listitem> <para> <application"
+">globus-gass-server-ez</application> </para> </listitem> <listitem> <para> "
+"<application>globus-gatekeeper</application> </para> </listitem> <listitem> "
+"<para> <application>globus-gfork</application> </para> </listitem> "
+"<listitem> <para> <application>globus-gram-client-tools</application> "
+"</para> </listitem> <listitem> <para> <application>globus-gram-job-"
+"manager</application> </para> </listitem> <listitem> <para> <application"
+">globus-gridftp-server</application> </para> </listitem> <listitem> <para> "
+"<application>globus-proxy-utils</application> </para> </listitem> <listitem>"
+" <para> <application>globus-rls-client</application> </para> </listitem> "
+"<listitem> <para> <application>globus-rls-server</application> </para> "
+"</listitem> <listitem> <para> <application>globus-scheduler-event-"
+"generator</application> </para> </listitem> <listitem> <para> "
+"<application>graphviz</application> </para> </listitem> <listitem> <para> "
+"<application>guile</application> </para> </listitem> <listitem> <para> "
+"<application>gyachi</application> </para> </listitem> <listitem> <para> "
+"<application>heartbeat</application> </para> </listitem> <listitem> <para> "
+"<application>hercules</application> </para> </listitem> <listitem> <para> "
+"<application>myproxy</application> </para> </listitem> <listitem> <para> "
+"<application>mysql-connector-odbc</application> </para> </listitem> "
+"<listitem> <para> <application>openhpi</application> </para> </listitem> "
+"<listitem> <para> <application>opensc</application> </para> </listitem> "
+"<listitem> <para> <application>plplot</application> </para> </listitem> "
+"<listitem> <para> <application>pulseaudio</application> </para> </listitem> "
+"<listitem> <para> <application>uberftp</application> </para> </listitem> "
+"<listitem> <para> <application>unicornscan</application> </para> </listitem>"
+" <listitem> <para> <application>voms</application> </para> </listitem> "
+"</itemizedlist> </para> <para> <emphasis>Should you need any of the "
+"aforementioned packages on your Kolab &PRODUCT_VERSION; server, please "
+"contact <ulink "
+"url=\"mailto:support@kolabsys.com\">support@kolabsys.com</ulink>.</emphasis>"
+" </para> </footnote>"
msgstr ""
-
diff --git a/Release_Notes/nl-NL/Version_Matrix_Debian_Squeeze.po b/Release_Notes/nl-NL/Version_Matrix_Debian_Squeeze.po
index edafd56..0116d00 100644
--- a/Release_Notes/nl-NL/Version_Matrix_Debian_Squeeze.po
+++ b/Release_Notes/nl-NL/Version_Matrix_Debian_Squeeze.po
@@ -1,16 +1,19 @@
-#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
+#
+# Translators:
msgid ""
msgstr ""
-"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:48:58\n"
-"PO-Revision-Date: 2012-08-13T14:48:58\n"
+"Project-Id-Version: Kolab Groupware Solution\n"
+"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
+"POT-Creation-Date: 2012-08-13T16:04:45\n"
+"PO-Revision-Date: 2012-08-13 13:02+0000\n"
"Last-Translator: Automatically generated\n"
-"Language-Team: None\n"
+"Language-Team: Dutch (http://www.transifex.com/projects/p/kolab/language/nl/)\n"
"MIME-Version: 1.0\n"
-"Content-Type: application/x-publican; charset=UTF-8\n"
+"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Language: nl\n"
+"Plural-Forms: nplurals=2; plural=(n != 1)\n"
#. Tag: title
#, no-c-format
@@ -49,7 +52,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.0.5<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"3.0.5<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -64,7 +69,11 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "0.95.1<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink>. <emphasis>0.95.1 is of age, and will soon no longer receive updates</emphasis> </para> </footnote>"
+msgid ""
+"0.95.1<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink>. <emphasis>0.95.1 is"
+" of age, and will soon no longer receive updates</emphasis> </para> "
+"</footnote>"
msgstr ""
#. Tag: entry
@@ -79,12 +88,20 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.7<footnote> <para> <emphasis>Includes the 'autocreate' and 'autosieve' patches.</emphasis> </para> </footnote>"
+msgid ""
+"2.3.7<footnote> <para> <emphasis>Includes the 'autocreate' and 'autosieve' "
+"patches.</emphasis> </para> </footnote>"
msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.16<footnote> <para> <emphasis>Includes a series of Kolab patches including but not limited to;</emphasis> </para> <para> <itemizedlist> <listitem> <para> Full Annotation Support </para> </listitem> <listitem> <para> Login with UID or Email Address </para> </listitem> <listitem> <para> STARTTLS capabilities for timsieved </para> </listitem> </itemizedlist> </para> </footnote>"
+msgid ""
+"2.3.16<footnote> <para> <emphasis>Includes a series of Kolab patches "
+"including but not limited to;</emphasis> </para> <para> <itemizedlist> "
+"<listitem> <para> Full Annotation Support </para> </listitem> <listitem> "
+"<para> Login with UID or Email Address </para> </listitem> <listitem> <para>"
+" STARTTLS capabilities for timsieved </para> </listitem> </itemizedlist> "
+"</para> </footnote>"
msgstr ""
#. Tag: entry
@@ -109,7 +126,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.3.6<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"3.3.6<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -124,7 +143,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "4.3.6<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"4.3.6<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -139,7 +160,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "1.2<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"1.2<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -154,7 +177,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.4<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"2.3.4<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -174,6 +199,50 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.2.6<footnote> <para> <emphasis>A more recent version of <application>libtool</application> is required for <application>php-5.3.x</application>. As such, the following packages are no longer available for installation without rebuilding them against the newer libtool:</emphasis> </para> <para> <itemizedlist> <listitem> <para> <application>autodir</application> </para> </listitem> <listitem> <para> <application>ettercap</application> </para> </listitem> <listitem> <para> <application>freeradius</application> </para> </listitem> <listitem> <para> <application>freeradius2</application> </para> </listitem> <listitem> <para> <application>globus-callout</application> </para> </listitem> <listitem> <para> <application>globus-common</application> </para> </listitem> <listitem> <para> <application>globus-gass-cache-program</application> </para> </listitem> <listitem> <para> <application>globus-gass-copy</application> </para> </listitem> <listitem> <para> <application>globus-gass-server-ez</application> </para> </listitem> <listitem> <para> <application>globus-gatekeeper</application> </para> </listitem> <listitem> <para> <application>globus-gfork</application> </para> </listitem> <listitem> <para> <application>globus-gram-client-tools</application> </para> </listitem> <listitem> <para> <application>globus-gram-job-manager</application> </para> </listitem> <listitem> <para> <application>globus-gridftp-server</application> </para> </listitem> <listitem> <para> <application>globus-proxy-utils</application> </para> </listitem> <listitem> <para> <application>globus-rls-client</application> </para> </listitem> <listitem> <para> <application>globus-rls-server</application> </para> </listitem> <listitem> <para> <application>globus-scheduler-event-generator</application> </para> </listitem> <listitem> <para> <application>graphviz</application> </para> </listitem> <listitem> <para> <application>guile</application> </para> </listitem> <listitem> <para> <application>gyachi</application> </para> </listitem> <listitem> <para> <application>heartbeat</application> </para> </listitem> <listitem> <para> <application>hercules</application> </para> </listitem> <listitem> <para> <application>myproxy</application> </para> </listitem> <listitem> <para> <application>mysql-connector-odbc</application> </para> </listitem> <listitem> <para> <application>openhpi</application> </para> </listitem> <listitem> <para> <application>opensc</application> </para> </listitem> <listitem> <para> <application>plplot</application> </para> </listitem> <listitem> <para> <application>pulseaudio</application> </para> </listitem> <listitem> <para> <application>uberftp</application> </para> </listitem> <listitem> <para> <application>unicornscan</application> </para> </listitem> <listitem> <para> <application>voms</application> </para> </listitem> </itemizedlist> </para> <para> <emphasis>Should you need any of the aforementioned packages on your Kolab &PRODUCT_VERSION; server, please contact <ulink url=\"mailto:support@kolabsys.com\">support@kolabsys.com</ulink>.</emphasis> </para> </footnote>"
+msgid ""
+"2.2.6<footnote> <para> <emphasis>A more recent version of "
+"<application>libtool</application> is required for "
+"<application>php-5.3.x</application>. As such, the following packages are no"
+" longer available for installation without rebuilding them against the newer"
+" libtool:</emphasis> </para> <para> <itemizedlist> <listitem> <para> "
+"<application>autodir</application> </para> </listitem> <listitem> <para> "
+"<application>ettercap</application> </para> </listitem> <listitem> <para> "
+"<application>freeradius</application> </para> </listitem> <listitem> <para> "
+"<application>freeradius2</application> </para> </listitem> <listitem> <para>"
+" <application>globus-callout</application> </para> </listitem> <listitem> "
+"<para> <application>globus-common</application> </para> </listitem> "
+"<listitem> <para> <application>globus-gass-cache-program</application> "
+"</para> </listitem> <listitem> <para> <application>globus-gass-"
+"copy</application> </para> </listitem> <listitem> <para> <application"
+">globus-gass-server-ez</application> </para> </listitem> <listitem> <para> "
+"<application>globus-gatekeeper</application> </para> </listitem> <listitem> "
+"<para> <application>globus-gfork</application> </para> </listitem> "
+"<listitem> <para> <application>globus-gram-client-tools</application> "
+"</para> </listitem> <listitem> <para> <application>globus-gram-job-"
+"manager</application> </para> </listitem> <listitem> <para> <application"
+">globus-gridftp-server</application> </para> </listitem> <listitem> <para> "
+"<application>globus-proxy-utils</application> </para> </listitem> <listitem>"
+" <para> <application>globus-rls-client</application> </para> </listitem> "
+"<listitem> <para> <application>globus-rls-server</application> </para> "
+"</listitem> <listitem> <para> <application>globus-scheduler-event-"
+"generator</application> </para> </listitem> <listitem> <para> "
+"<application>graphviz</application> </para> </listitem> <listitem> <para> "
+"<application>guile</application> </para> </listitem> <listitem> <para> "
+"<application>gyachi</application> </para> </listitem> <listitem> <para> "
+"<application>heartbeat</application> </para> </listitem> <listitem> <para> "
+"<application>hercules</application> </para> </listitem> <listitem> <para> "
+"<application>myproxy</application> </para> </listitem> <listitem> <para> "
+"<application>mysql-connector-odbc</application> </para> </listitem> "
+"<listitem> <para> <application>openhpi</application> </para> </listitem> "
+"<listitem> <para> <application>opensc</application> </para> </listitem> "
+"<listitem> <para> <application>plplot</application> </para> </listitem> "
+"<listitem> <para> <application>pulseaudio</application> </para> </listitem> "
+"<listitem> <para> <application>uberftp</application> </para> </listitem> "
+"<listitem> <para> <application>unicornscan</application> </para> </listitem>"
+" <listitem> <para> <application>voms</application> </para> </listitem> "
+"</itemizedlist> </para> <para> <emphasis>Should you need any of the "
+"aforementioned packages on your Kolab &PRODUCT_VERSION; server, please "
+"contact <ulink "
+"url=\"mailto:support@kolabsys.com\">support@kolabsys.com</ulink>.</emphasis>"
+" </para> </footnote>"
msgstr ""
-
diff --git a/Release_Notes/nl-NL/Version_Matrix_Enterprise_Linux_5.po b/Release_Notes/nl-NL/Version_Matrix_Enterprise_Linux_5.po
index dbb1a74..6f8ad3b 100644
--- a/Release_Notes/nl-NL/Version_Matrix_Enterprise_Linux_5.po
+++ b/Release_Notes/nl-NL/Version_Matrix_Enterprise_Linux_5.po
@@ -1,16 +1,19 @@
-#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
+#
+# Translators:
msgid ""
msgstr ""
-"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:48:58\n"
-"PO-Revision-Date: 2012-08-13T14:48:58\n"
+"Project-Id-Version: Kolab Groupware Solution\n"
+"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
+"PO-Revision-Date: 2012-08-13 13:01+0000\n"
"Last-Translator: Automatically generated\n"
-"Language-Team: None\n"
+"Language-Team: Dutch (http://www.transifex.com/projects/p/kolab/language/nl/)\n"
"MIME-Version: 1.0\n"
-"Content-Type: application/x-publican; charset=UTF-8\n"
+"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Language: nl\n"
+"Plural-Forms: nplurals=2; plural=(n != 1)\n"
#. Tag: title
#, no-c-format
@@ -49,7 +52,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.0.5<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"3.0.5<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -64,7 +69,11 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "0.95.1<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink>. <emphasis>0.95.1 is of age, and will soon no longer receive updates</emphasis> </para> </footnote>"
+msgid ""
+"0.95.1<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink>. <emphasis>0.95.1 is"
+" of age, and will soon no longer receive updates</emphasis> </para> "
+"</footnote>"
msgstr ""
#. Tag: entry
@@ -79,12 +88,20 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.7<footnote> <para> <emphasis>Includes the 'autocreate' and 'autosieve' patches.</emphasis> </para> </footnote>"
+msgid ""
+"2.3.7<footnote> <para> <emphasis>Includes the 'autocreate' and 'autosieve' "
+"patches.</emphasis> </para> </footnote>"
msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.16<footnote> <para> <emphasis>Includes a series of Kolab patches including but not limited to;</emphasis> </para> <para> <itemizedlist> <listitem> <para> Full Annotation Support </para> </listitem> <listitem> <para> Login with UID or Email Address </para> </listitem> <listitem> <para> STARTTLS capabilities for timsieved </para> </listitem> </itemizedlist> </para> </footnote>"
+msgid ""
+"2.3.16<footnote> <para> <emphasis>Includes a series of Kolab patches "
+"including but not limited to;</emphasis> </para> <para> <itemizedlist> "
+"<listitem> <para> Full Annotation Support </para> </listitem> <listitem> "
+"<para> Login with UID or Email Address </para> </listitem> <listitem> <para>"
+" STARTTLS capabilities for timsieved </para> </listitem> </itemizedlist> "
+"</para> </footnote>"
msgstr ""
#. Tag: entry
@@ -109,7 +126,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.3.6<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"3.3.6<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -124,7 +143,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "4.3.6<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"4.3.6<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -139,7 +160,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "1.2<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"1.2<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -154,7 +177,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.4<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"2.3.4<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -174,7 +199,52 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.2.6<footnote> <para> <emphasis>A more recent version of <application>libtool</application> is required for <application>php-5.3.x</application>. As such, the following packages are no longer available for installation without rebuilding them against the newer libtool:</emphasis> </para> <para> <itemizedlist> <listitem> <para> <application>autodir</application> </para> </listitem> <listitem> <para> <application>ettercap</application> </para> </listitem> <listitem> <para> <application>freeradius</application> </para> </listitem> <listitem> <para> <application>freeradius2</application> </para> </listitem> <listitem> <para> <application>globus-callout</application> </para> </listitem> <listitem> <para> <application>globus-common</application> </para> </listitem> <listitem> <para> <application>globus-gass-cache-program</application> </para> </listitem> <listitem> <para> <application>globus-gass-copy</application> </para> </listitem> <listitem> <para> <application>globus-gass-server-ez</application> </para> </listitem> <listitem> <para> <application>globus-gatekeeper</application> </para> </listitem> <listitem> <para> <application>globus-gfork</application> </para> </listitem> <listitem> <para> <application>globus-gram-client-tools</application> </para> </listitem> <listitem> <para> <application>globus-gram-job-manager</application> </para> </listitem> <listitem> <para> <application>globus-gridftp-server</application> </para> </listitem> <listitem> <para> <application>globus-proxy-utils</application> </para> </listitem> <listitem> <para> <application>globus-rls-client</application> </para> </listitem> <listitem> <para> <application>globus-rls-server</application> </para> </listitem> <listitem> <para> <application>globus-scheduler-event-generator</application> </para> </listitem> <listitem> <para> <application>graphviz</application> </para> </listitem> <listitem> <para> <application>guile</application> </para> </listitem> <listitem> <para> <application>gyachi</application> </para> </listitem> <listitem> <para> <application>heartbeat</application> </para> </listitem> <listitem> <para> <application>hercules</application> </para> </listitem> <listitem> <para> <application>myproxy</application> </para> </listitem> <listitem> <para> <application>mysql-connector-odbc</application> </para> </listitem> <listitem> <para> <application>openhpi</application> </para> </listitem> <listitem> <para> <application>opensc</application> </para> </listitem> <listitem> <para> <application>plplot</application> </para> </listitem> <listitem> <para> <application>pulseaudio</application> </para> </listitem> <listitem> <para> <application>uberftp</application> </para> </listitem> <listitem> <para> <application>unicornscan</application> </para> </listitem> <listitem> <para> <application>voms</application> </para> </listitem> </itemizedlist> </para> <para> <emphasis>Should you need any of the aforementioned packages on your Kolab &PRODUCT_VERSION; server, please contact <ulink url=\"mailto:support@kolabsys.com\">support@kolabsys.com</ulink>.</emphasis> </para> </footnote>"
+msgid ""
+"2.2.6<footnote> <para> <emphasis>A more recent version of "
+"<application>libtool</application> is required for "
+"<application>php-5.3.x</application>. As such, the following packages are no"
+" longer available for installation without rebuilding them against the newer"
+" libtool:</emphasis> </para> <para> <itemizedlist> <listitem> <para> "
+"<application>autodir</application> </para> </listitem> <listitem> <para> "
+"<application>ettercap</application> </para> </listitem> <listitem> <para> "
+"<application>freeradius</application> </para> </listitem> <listitem> <para> "
+"<application>freeradius2</application> </para> </listitem> <listitem> <para>"
+" <application>globus-callout</application> </para> </listitem> <listitem> "
+"<para> <application>globus-common</application> </para> </listitem> "
+"<listitem> <para> <application>globus-gass-cache-program</application> "
+"</para> </listitem> <listitem> <para> <application>globus-gass-"
+"copy</application> </para> </listitem> <listitem> <para> <application"
+">globus-gass-server-ez</application> </para> </listitem> <listitem> <para> "
+"<application>globus-gatekeeper</application> </para> </listitem> <listitem> "
+"<para> <application>globus-gfork</application> </para> </listitem> "
+"<listitem> <para> <application>globus-gram-client-tools</application> "
+"</para> </listitem> <listitem> <para> <application>globus-gram-job-"
+"manager</application> </para> </listitem> <listitem> <para> <application"
+">globus-gridftp-server</application> </para> </listitem> <listitem> <para> "
+"<application>globus-proxy-utils</application> </para> </listitem> <listitem>"
+" <para> <application>globus-rls-client</application> </para> </listitem> "
+"<listitem> <para> <application>globus-rls-server</application> </para> "
+"</listitem> <listitem> <para> <application>globus-scheduler-event-"
+"generator</application> </para> </listitem> <listitem> <para> "
+"<application>graphviz</application> </para> </listitem> <listitem> <para> "
+"<application>guile</application> </para> </listitem> <listitem> <para> "
+"<application>gyachi</application> </para> </listitem> <listitem> <para> "
+"<application>heartbeat</application> </para> </listitem> <listitem> <para> "
+"<application>hercules</application> </para> </listitem> <listitem> <para> "
+"<application>myproxy</application> </para> </listitem> <listitem> <para> "
+"<application>mysql-connector-odbc</application> </para> </listitem> "
+"<listitem> <para> <application>openhpi</application> </para> </listitem> "
+"<listitem> <para> <application>opensc</application> </para> </listitem> "
+"<listitem> <para> <application>plplot</application> </para> </listitem> "
+"<listitem> <para> <application>pulseaudio</application> </para> </listitem> "
+"<listitem> <para> <application>uberftp</application> </para> </listitem> "
+"<listitem> <para> <application>unicornscan</application> </para> </listitem>"
+" <listitem> <para> <application>voms</application> </para> </listitem> "
+"</itemizedlist> </para> <para> <emphasis>Should you need any of the "
+"aforementioned packages on your Kolab &PRODUCT_VERSION; server, please "
+"contact <ulink "
+"url=\"mailto:support@kolabsys.com\">support@kolabsys.com</ulink>.</emphasis>"
+" </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -189,6 +259,7 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.6.20<footnote> <para> <emphasis>Required for <application>php-5.3</application></emphasis> </para> </footnote>"
+msgid ""
+"3.6.20<footnote> <para> <emphasis>Required for "
+"<application>php-5.3</application></emphasis> </para> </footnote>"
msgstr ""
-
diff --git a/Release_Notes/nl-NL/Version_Matrix_Enterprise_Linux_6.po b/Release_Notes/nl-NL/Version_Matrix_Enterprise_Linux_6.po
index aa6f2fa..3a23122 100644
--- a/Release_Notes/nl-NL/Version_Matrix_Enterprise_Linux_6.po
+++ b/Release_Notes/nl-NL/Version_Matrix_Enterprise_Linux_6.po
@@ -1,16 +1,19 @@
-#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
+#
+# Translators:
msgid ""
msgstr ""
-"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:48:58\n"
-"PO-Revision-Date: 2012-08-13T14:48:58\n"
+"Project-Id-Version: Kolab Groupware Solution\n"
+"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
+"PO-Revision-Date: 2012-08-13 13:02+0000\n"
"Last-Translator: Automatically generated\n"
-"Language-Team: None\n"
+"Language-Team: Dutch (http://www.transifex.com/projects/p/kolab/language/nl/)\n"
"MIME-Version: 1.0\n"
-"Content-Type: application/x-publican; charset=UTF-8\n"
+"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Language: nl\n"
+"Plural-Forms: nplurals=2; plural=(n != 1)\n"
#. Tag: title
#, no-c-format
@@ -49,7 +52,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.0.5<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"3.0.5<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -64,7 +69,11 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "0.95.1<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink>. <emphasis>0.95.1 is of age, and will soon no longer receive updates</emphasis> </para> </footnote>"
+msgid ""
+"0.95.1<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink>. <emphasis>0.95.1 is"
+" of age, and will soon no longer receive updates</emphasis> </para> "
+"</footnote>"
msgstr ""
#. Tag: entry
@@ -79,12 +88,20 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.7<footnote> <para> <emphasis>Includes the 'autocreate' and 'autosieve' patches.</emphasis> </para> </footnote>"
+msgid ""
+"2.3.7<footnote> <para> <emphasis>Includes the 'autocreate' and 'autosieve' "
+"patches.</emphasis> </para> </footnote>"
msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.16<footnote> <para> <emphasis>Includes a series of Kolab patches including but not limited to;</emphasis> </para> <para> <itemizedlist> <listitem> <para> Full Annotation Support </para> </listitem> <listitem> <para> Login with UID or Email Address </para> </listitem> <listitem> <para> STARTTLS capabilities for timsieved </para> </listitem> </itemizedlist> </para> </footnote>"
+msgid ""
+"2.3.16<footnote> <para> <emphasis>Includes a series of Kolab patches "
+"including but not limited to;</emphasis> </para> <para> <itemizedlist> "
+"<listitem> <para> Full Annotation Support </para> </listitem> <listitem> "
+"<para> Login with UID or Email Address </para> </listitem> <listitem> <para>"
+" STARTTLS capabilities for timsieved </para> </listitem> </itemizedlist> "
+"</para> </footnote>"
msgstr ""
#. Tag: entry
@@ -109,7 +126,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.3.6<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"3.3.6<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -124,7 +143,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "4.3.6<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"4.3.6<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -139,7 +160,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "1.2<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"1.2<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -154,7 +177,9 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.3.4<footnote> <para> Original package from <ulink url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
+msgid ""
+"2.3.4<footnote> <para> Original package from <ulink "
+"url=\"http://fedoraproject.org/wiki/EPEL\">EPEL</ulink> </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -174,7 +199,52 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "2.2.6<footnote> <para> <emphasis>A more recent version of <application>libtool</application> is required for <application>php-5.3.x</application>. As such, the following packages are no longer available for installation without rebuilding them against the newer libtool:</emphasis> </para> <para> <itemizedlist> <listitem> <para> <application>autodir</application> </para> </listitem> <listitem> <para> <application>ettercap</application> </para> </listitem> <listitem> <para> <application>freeradius</application> </para> </listitem> <listitem> <para> <application>freeradius2</application> </para> </listitem> <listitem> <para> <application>globus-callout</application> </para> </listitem> <listitem> <para> <application>globus-common</application> </para> </listitem> <listitem> <para> <application>globus-gass-cache-program</application> </para> </listitem> <listitem> <para> <application>globus-gass-copy</application> </para> </listitem> <listitem> <para> <application>globus-gass-server-ez</application> </para> </listitem> <listitem> <para> <application>globus-gatekeeper</application> </para> </listitem> <listitem> <para> <application>globus-gfork</application> </para> </listitem> <listitem> <para> <application>globus-gram-client-tools</application> </para> </listitem> <listitem> <para> <application>globus-gram-job-manager</application> </para> </listitem> <listitem> <para> <application>globus-gridftp-server</application> </para> </listitem> <listitem> <para> <application>globus-proxy-utils</application> </para> </listitem> <listitem> <para> <application>globus-rls-client</application> </para> </listitem> <listitem> <para> <application>globus-rls-server</application> </para> </listitem> <listitem> <para> <application>globus-scheduler-event-generator</application> </para> </listitem> <listitem> <para> <application>graphviz</application> </para> </listitem> <listitem> <para> <application>guile</application> </para> </listitem> <listitem> <para> <application>gyachi</application> </para> </listitem> <listitem> <para> <application>heartbeat</application> </para> </listitem> <listitem> <para> <application>hercules</application> </para> </listitem> <listitem> <para> <application>myproxy</application> </para> </listitem> <listitem> <para> <application>mysql-connector-odbc</application> </para> </listitem> <listitem> <para> <application>openhpi</application> </para> </listitem> <listitem> <para> <application>opensc</application> </para> </listitem> <listitem> <para> <application>plplot</application> </para> </listitem> <listitem> <para> <application>pulseaudio</application> </para> </listitem> <listitem> <para> <application>uberftp</application> </para> </listitem> <listitem> <para> <application>unicornscan</application> </para> </listitem> <listitem> <para> <application>voms</application> </para> </listitem> </itemizedlist> </para> <para> <emphasis>Should you need any of the aforementioned packages on your Kolab &PRODUCT_VERSION; server, please contact <ulink url=\"mailto:support@kolabsys.com\">support@kolabsys.com</ulink>.</emphasis> </para> </footnote>"
+msgid ""
+"2.2.6<footnote> <para> <emphasis>A more recent version of "
+"<application>libtool</application> is required for "
+"<application>php-5.3.x</application>. As such, the following packages are no"
+" longer available for installation without rebuilding them against the newer"
+" libtool:</emphasis> </para> <para> <itemizedlist> <listitem> <para> "
+"<application>autodir</application> </para> </listitem> <listitem> <para> "
+"<application>ettercap</application> </para> </listitem> <listitem> <para> "
+"<application>freeradius</application> </para> </listitem> <listitem> <para> "
+"<application>freeradius2</application> </para> </listitem> <listitem> <para>"
+" <application>globus-callout</application> </para> </listitem> <listitem> "
+"<para> <application>globus-common</application> </para> </listitem> "
+"<listitem> <para> <application>globus-gass-cache-program</application> "
+"</para> </listitem> <listitem> <para> <application>globus-gass-"
+"copy</application> </para> </listitem> <listitem> <para> <application"
+">globus-gass-server-ez</application> </para> </listitem> <listitem> <para> "
+"<application>globus-gatekeeper</application> </para> </listitem> <listitem> "
+"<para> <application>globus-gfork</application> </para> </listitem> "
+"<listitem> <para> <application>globus-gram-client-tools</application> "
+"</para> </listitem> <listitem> <para> <application>globus-gram-job-"
+"manager</application> </para> </listitem> <listitem> <para> <application"
+">globus-gridftp-server</application> </para> </listitem> <listitem> <para> "
+"<application>globus-proxy-utils</application> </para> </listitem> <listitem>"
+" <para> <application>globus-rls-client</application> </para> </listitem> "
+"<listitem> <para> <application>globus-rls-server</application> </para> "
+"</listitem> <listitem> <para> <application>globus-scheduler-event-"
+"generator</application> </para> </listitem> <listitem> <para> "
+"<application>graphviz</application> </para> </listitem> <listitem> <para> "
+"<application>guile</application> </para> </listitem> <listitem> <para> "
+"<application>gyachi</application> </para> </listitem> <listitem> <para> "
+"<application>heartbeat</application> </para> </listitem> <listitem> <para> "
+"<application>hercules</application> </para> </listitem> <listitem> <para> "
+"<application>myproxy</application> </para> </listitem> <listitem> <para> "
+"<application>mysql-connector-odbc</application> </para> </listitem> "
+"<listitem> <para> <application>openhpi</application> </para> </listitem> "
+"<listitem> <para> <application>opensc</application> </para> </listitem> "
+"<listitem> <para> <application>plplot</application> </para> </listitem> "
+"<listitem> <para> <application>pulseaudio</application> </para> </listitem> "
+"<listitem> <para> <application>uberftp</application> </para> </listitem> "
+"<listitem> <para> <application>unicornscan</application> </para> </listitem>"
+" <listitem> <para> <application>voms</application> </para> </listitem> "
+"</itemizedlist> </para> <para> <emphasis>Should you need any of the "
+"aforementioned packages on your Kolab &PRODUCT_VERSION; server, please "
+"contact <ulink "
+"url=\"mailto:support@kolabsys.com\">support@kolabsys.com</ulink>.</emphasis>"
+" </para> </footnote>"
msgstr ""
#. Tag: entry
@@ -189,6 +259,7 @@ msgstr ""
#. Tag: entry
#, no-c-format
-msgid "3.6.20<footnote> <para> <emphasis>Required for <application>php-5.3</application></emphasis> </para> </footnote>"
+msgid ""
+"3.6.20<footnote> <para> <emphasis>Required for "
+"<application>php-5.3</application></emphasis> </para> </footnote>"
msgstr ""
-
diff --git a/Release_Notes/nl-NL/sect-About_Kolab_Groupware.po b/Release_Notes/nl-NL/sect-About_Kolab_Groupware.po
index 3e8c4ee..d3344f1 100644
--- a/Release_Notes/nl-NL/sect-About_Kolab_Groupware.po
+++ b/Release_Notes/nl-NL/sect-About_Kolab_Groupware.po
@@ -1,16 +1,19 @@
-#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
+#
+# Translators:
msgid ""
msgstr ""
-"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:48:58\n"
-"PO-Revision-Date: 2012-08-13T14:48:58\n"
+"Project-Id-Version: Kolab Groupware Solution\n"
+"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
+"PO-Revision-Date: 2012-08-13 14:24+0000\n"
"Last-Translator: Automatically generated\n"
-"Language-Team: None\n"
+"Language-Team: Dutch (http://www.transifex.com/projects/p/kolab/language/nl/)\n"
"MIME-Version: 1.0\n"
-"Content-Type: application/x-publican; charset=UTF-8\n"
+"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Language: nl\n"
+"Plural-Forms: nplurals=2; plural=(n != 1)\n"
#. Tag: title
#, no-c-format
@@ -19,12 +22,18 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Kolab Groupware is a highly scalable, flexible, mutli-platform solution for Emails, Appointments, Contacts and more. It supports mixed client environments (Outlook/KDE) because of a well-defined, interoperable and open storage format. Any email client speaking standard protocols can be served."
+msgid ""
+"Kolab Groupware is a highly scalable, flexible, mutli-platform solution for "
+"Emails, Appointments, Contacts and more. It supports mixed client "
+"environments (Outlook/KDE) because of a well-defined, interoperable and open"
+" storage format. Any email client speaking standard protocols can be served."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The Kolab Groupware solution consists of many Free Software components, integrated by Kolab in order to build a groupware solution."
+msgid ""
+"The Kolab Groupware solution consists of many Free Software components, "
+"integrated by Kolab in order to build a groupware solution."
msgstr ""
#. Tag: title
@@ -44,7 +53,9 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Postfix attempts to be fast, easy to administer, and secure. The outside has a definite Sendmail-ish flavor, but the inside is completely different."
+msgid ""
+"Postfix attempts to be fast, easy to administer, and secure. The outside has"
+" a definite Sendmail-ish flavor, but the inside is completely different."
msgstr ""
#. Tag: para
@@ -59,7 +70,11 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Cyrus IMAP is a highly scalable enterprise mail system designed for use in enterprise environments of various sizes using standards based technologies. Cyrus IMAP technologies scale from independent use in email departments to a system centrally managed in a large enterprise."
+msgid ""
+"Cyrus IMAP is a highly scalable enterprise mail system designed for use in "
+"enterprise environments of various sizes using standards based technologies."
+" Cyrus IMAP technologies scale from independent use in email departments to "
+"a system centrally managed in a large enterprise."
msgstr ""
#. Tag: para
@@ -74,7 +89,9 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "OpenLDAP Software is an open source implementation of the Lightweight Directory Access Protocol."
+msgid ""
+"OpenLDAP Software is an open source implementation of the Lightweight "
+"Directory Access Protocol."
msgstr ""
#. Tag: para
@@ -89,11 +106,14 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Roundcube webmail is a browser-based multilingual IMAP client with an application-like user interface. It provides full functionality you expect from an e-mail client, including MIME support, address book, folder manipulation, message searching and spell checking."
+msgid ""
+"Roundcube webmail is a browser-based multilingual IMAP client with an "
+"application-like user interface. It provides full functionality you expect "
+"from an e-mail client, including MIME support, address book, folder "
+"manipulation, message searching and spell checking."
msgstr ""
#. Tag: para
#, no-c-format
msgid "Website: <ulink url=\"http://www.roundcube.net/\" />"
msgstr ""
-
diff --git a/Release_Notes/nl-NL/sect-Feedback.po b/Release_Notes/nl-NL/sect-Feedback.po
index cdca6b3..1d3cc15 100644
--- a/Release_Notes/nl-NL/sect-Feedback.po
+++ b/Release_Notes/nl-NL/sect-Feedback.po
@@ -1,16 +1,19 @@
-#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
+#
+# Translators:
msgid ""
msgstr ""
-"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:48:58\n"
-"PO-Revision-Date: 2012-08-13T14:48:58\n"
+"Project-Id-Version: Kolab Groupware Solution\n"
+"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
+"PO-Revision-Date: 2012-08-13 14:24+0000\n"
"Last-Translator: Automatically generated\n"
-"Language-Team: None\n"
+"Language-Team: Dutch (http://www.transifex.com/projects/p/kolab/language/nl/)\n"
"MIME-Version: 1.0\n"
-"Content-Type: application/x-publican; charset=UTF-8\n"
+"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Language: nl\n"
+"Plural-Forms: nplurals=2; plural=(n != 1)\n"
#. Tag: title
#, no-c-format
@@ -19,12 +22,16 @@ msgstr ""
#. Tag: indexterm
#, no-c-format
-msgid "<primary>feedback</primary> <secondary>contact information for this manual</secondary>"
+msgid ""
+"<primary>feedback</primary> <secondary>contact information for this "
+"manual</secondary>"
msgstr ""
#. Tag: para
#, no-c-format
-msgid "We value feedback on our software as well as our documentation. Please find ways to contact us in this section."
+msgid ""
+"We value feedback on our software as well as our documentation. Please find "
+"ways to contact us in this section."
msgstr ""
#. Tag: title
@@ -34,22 +41,30 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Bug reports can be logged in our <ulink url=\"https://bugzilla.kolabsys.com\">Bugzilla issue tracker</ulink>. Please bear in mind registration is required to log bugs."
+msgid ""
+"Bug reports can be logged in our <ulink "
+"url=\"https://bugzilla.kolabsys.com\">Bugzilla issue tracker</ulink>. Please"
+" bear in mind registration is required to log bugs."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "Before reporting a bug, please search the issue tracker for existing bugs that may report the same problem."
+msgid ""
+"Before reporting a bug, please search the issue tracker for existing bugs "
+"that may report the same problem."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "When reporting a bug, please prepare to provide the following information;"
+msgid ""
+"When reporting a bug, please prepare to provide the following information;"
msgstr ""
#. Tag: para
#, no-c-format
-msgid "Your platform, and if applicable, your distribution and the distribution version."
+msgid ""
+"Your platform, and if applicable, your distribution and the distribution "
+"version."
msgstr ""
#. Tag: para
@@ -59,7 +74,9 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "If a custom version is used, any options that may have specified during the build process."
+msgid ""
+"If a custom version is used, any options that may have specified during the "
+"build process."
msgstr ""
#. Tag: title
@@ -69,7 +86,10 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Mailing lists are a quick way to get in touch with a large number of subscribers, who may know the answer to your question or can provide you with additional insight."
+msgid ""
+"Mailing lists are a quick way to get in touch with a large number of "
+"subscribers, who may know the answer to your question or can provide you "
+"with additional insight."
msgstr ""
#. Tag: title
@@ -79,7 +99,15 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Kolab Groupware administrators and developers are strongly encouraged to subscribe to the moderated, low-volume announcement mailing list, to which important release announcements are submitted. We have the announcement mailing list available at <ulink url=\"https://lists.kolab.org/mailman/listinfo/kolab-announce\" />. To subscribe to the list, either click the aforementioned link and fill out the information requested, or send an email to <ulink url=\"mailto:kolab-announce-subscribe@kolab.org\">kolab-announce-subscribe@kolab.org</ulink>."
+msgid ""
+"Kolab Groupware administrators and developers are strongly encouraged to "
+"subscribe to the moderated, low-volume announcement mailing list, to which "
+"important release announcements are submitted. We have the announcement "
+"mailing list available at <ulink "
+"url=\"https://lists.kolab.org/mailman/listinfo/kolab-announce\" />. To "
+"subscribe to the list, either click the aforementioned link and fill out the"
+" information requested, or send an email to <ulink url=\"mailto:kolab-"
+"announce-subscribe@kolab.org\">kolab-announce-subscribe@kolab.org</ulink>."
msgstr ""
#. Tag: title
@@ -89,7 +117,12 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "For users of Kolab software, we run a public mailing list at <ulink url=\"https://lists.kolab.org/mailman/listinfo/kolab-users\" />. To subscribe to the list, either click the aforementioned link and fill out the information requested, or send an email to <ulink url=\"mailto:kolab-users-subscribe@kolab.org\">kolab-users-subscribe@kolab.org</ulink>."
+msgid ""
+"For users of Kolab software, we run a public mailing list at <ulink "
+"url=\"https://lists.kolab.org/mailman/listinfo/kolab-users\" />. To "
+"subscribe to the list, either click the aforementioned link and fill out the"
+" information requested, or send an email to <ulink url=\"mailto:kolab-users-"
+"subscribe@kolab.org\">kolab-users-subscribe@kolab.org</ulink>."
msgstr ""
#. Tag: title
@@ -99,7 +132,13 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "For developers of Kolab software, as well as general discussion on bugs and patches, we run a public mailing list at <ulink url=\"https://lists.kolab.org/mailman/listinfo/kolab-devel\" />. To subscribe to the list and fill out the information requested, or send an email to <ulink url=\"mailto:kolab-devel-subscribe@kolab.org\">kolab-devel-subscribe@kolab.org</ulink>."
+msgid ""
+"For developers of Kolab software, as well as general discussion on bugs and "
+"patches, we run a public mailing list at <ulink "
+"url=\"https://lists.kolab.org/mailman/listinfo/kolab-devel\" />. To "
+"subscribe to the list and fill out the information requested, or send an "
+"email to <ulink url=\"mailto:kolab-devel-subscribe@kolab.org\">kolab-devel-"
+"subscribe@kolab.org</ulink>."
msgstr ""
#. Tag: title
@@ -109,7 +148,9 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "The archives of the announcement, user support and development discussion mailing lists are available through web archives."
+msgid ""
+"The archives of the announcement, user support and development discussion "
+"mailing lists are available through web archives."
msgstr ""
#. Tag: title
@@ -119,11 +160,18 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Internet Relay Chat (IRC) is another way to get in touch with some of the people that develop and use Kolab Groupware. Use your favorite IRC client to connect to the <ulink url=\"http://freenode.net\">FreeNode IRC Network</ulink>, or use the <ulink url=\"http://webchat.freenode.net?channels=kolab&amp;uio=d4\">web-based chat</ulink>."
+msgid ""
+"Internet Relay Chat (IRC) is another way to get in touch with some of the "
+"people that develop and use Kolab Groupware. Use your favorite IRC client to"
+" connect to the <ulink url=\"http://freenode.net\">FreeNode IRC "
+"Network</ulink>, or use the <ulink "
+"url=\"http://webchat.freenode.net?channels=kolab&amp;uio=d4\">web-based "
+"chat</ulink>."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "Once connected, join us in <ulink url=\"irc://irc.freenode.net/kolab\">the #kolab IRC channel</ulink>."
+msgid ""
+"Once connected, join us in <ulink url=\"irc://irc.freenode.net/kolab\">the "
+"#kolab IRC channel</ulink>."
msgstr ""
-
diff --git a/Release_Notes/nl-NL/sect-Kolab_Product_Series.po b/Release_Notes/nl-NL/sect-Kolab_Product_Series.po
index afb5241..7db55a5 100644
--- a/Release_Notes/nl-NL/sect-Kolab_Product_Series.po
+++ b/Release_Notes/nl-NL/sect-Kolab_Product_Series.po
@@ -1,16 +1,19 @@
-#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
+#
+# Translators:
msgid ""
msgstr ""
-"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:48:58\n"
-"PO-Revision-Date: 2012-08-13T14:48:58\n"
+"Project-Id-Version: Kolab Groupware Solution\n"
+"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
+"PO-Revision-Date: 2012-08-13 14:24+0000\n"
"Last-Translator: Automatically generated\n"
-"Language-Team: None\n"
+"Language-Team: Dutch (http://www.transifex.com/projects/p/kolab/language/nl/)\n"
"MIME-Version: 1.0\n"
-"Content-Type: application/x-publican; charset=UTF-8\n"
+"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Language: nl\n"
+"Plural-Forms: nplurals=2; plural=(n != 1)\n"
#. Tag: title
#, no-c-format
@@ -19,27 +22,45 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Kolab Groupware consists of free software components, each of which are available from various upstream development and support project organizations, including Linux distributions."
+msgid ""
+"Kolab Groupware consists of free software components, each of which are "
+"available from various upstream development and support project "
+"organizations, including Linux distributions."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The Kolab Groupware developers, community members and Kolab Systems engineering and support staff maintain many of the packages related to Kolab with the Linux distributions through which those packages are available."
+msgid ""
+"The Kolab Groupware developers, community members and Kolab Systems "
+"engineering and support staff maintain many of the packages related to Kolab"
+" with the Linux distributions through which those packages are available."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The Kolab software repositories can therefor include only those software components, or those specific versions of software components, that differentiate from what is available through the upstream Linux distribution software repositories, and possibly recommended or required additional software repositories."
+msgid ""
+"The Kolab software repositories can therefor include only those software "
+"components, or those specific versions of software components, that "
+"differentiate from what is available through the upstream Linux distribution"
+" software repositories, and possibly recommended or required additional "
+"software repositories."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "Product series are versioned, each of them created to provide a sustainable stream of updates to the individual software components included in that product serie."
+msgid ""
+"Product series are versioned, each of them created to provide a sustainable "
+"stream of updates to the individual software components included in that "
+"product serie."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The convention for <emphasis>Server Product Versioning</emphasis> is subject to the guidelines proposed and accepted as <ulink url=\"http://wiki.kolab.org/KEP:5\">Kolab Enhancement Proposal #5</ulink> (KEP #5 for short)."
+msgid ""
+"The convention for <emphasis>Server Product Versioning</emphasis> is subject"
+" to the guidelines proposed and accepted as <ulink "
+"url=\"http://wiki.kolab.org/KEP:5\">Kolab Enhancement Proposal #5</ulink> "
+"(KEP #5 for short)."
msgstr ""
#. Tag: title
@@ -49,47 +70,72 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "Two different product streams exist, a <literal>community</literal> edition and an <literal>enterprise</literal> edition."
+msgid ""
+"Two different product streams exist, a <literal>community</literal> edition "
+"and an <literal>enterprise</literal> edition."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The differences between the community edition and the enterprise edition are as follows:"
+msgid ""
+"The differences between the community edition and the enterprise edition are"
+" as follows:"
msgstr ""
#. Tag: para
#, no-c-format
-msgid "No debuginfo sub-packages are made available through the repositories for the community edition. You typically need debuginfo sub-paclages in case stack traces need to be generated for binary compiled programs such as mysql, openldap, cyrus-imapd, php and others."
+msgid ""
+"No debuginfo sub-packages are made available through the repositories for "
+"the community edition. You typically need debuginfo sub-paclages in case "
+"stack traces need to be generated for binary compiled programs such as "
+"mysql, openldap, cyrus-imapd, php and others."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The packages available through the repositories for the community edition are not signed with a PGP key, and therefor the authenticity of the packages cannot be verified."
+msgid ""
+"The packages available through the repositories for the community edition "
+"are not signed with a PGP key, and therefor the authenticity of the packages"
+" cannot be verified."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The repositories for the community edition are made available through HTTP only, while the enterprise edition's repositories are available over HTTPS only. For the community edition, the the authenticity cannot be verified."
+msgid ""
+"The repositories for the community edition are made available through HTTP "
+"only, while the enterprise edition's repositories are available over HTTPS "
+"only. For the community edition, the the authenticity cannot be verified."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "In the repositories for the community edition, no package builds other then the latest are made available. Rolling back a software update foo-1.0-2.el5 to a previously installed software version foo-1.0-1.el5 after a failed update is therefor not possible unless a copy of foo-1.0-1.el5 had been preserved."
+msgid ""
+"In the repositories for the community edition, no package builds other then "
+"the latest are made available. Rolling back a software update foo-1.0-2.el5 "
+"to a previously installed software version foo-1.0-1.el5 after a failed "
+"update is therefor not possible unless a copy of foo-1.0-1.el5 had been "
+"preserved."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "For the community edition, no security errata &ndash;other then for critical security issues&ndash; is sent out."
+msgid ""
+"For the community edition, no security errata &ndash;other then for critical"
+" security issues&ndash; is sent out."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The enterprise edition is supported for a longer term than the community edition."
+msgid ""
+"The enterprise edition is supported for a longer term than the community "
+"edition."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The software available in the enterprise edition is subjected to thorough quality assurance and certification before being made available."
+msgid ""
+"The software available in the enterprise edition is subjected to thorough "
+"quality assurance and certification before being made available."
msgstr ""
#. Tag: title
@@ -99,16 +145,24 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "4 different repository stages exist, each of them indicating the expected level of stability, and point-in-time release."
+msgid ""
+"4 different repository stages exist, each of them indicating the expected "
+"level of stability, and point-in-time release."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The <literal>release</literal> and <literal>updates</literal> repositories contain the most stable software (community edition) which is supported (professionally in the enterprise edition)."
+msgid ""
+"The <literal>release</literal> and <literal>updates</literal> repositories "
+"contain the most stable software (community edition) which is supported "
+"(professionally in the enterprise edition)."
msgstr ""
#. Tag: para
#, no-c-format
-msgid "The <literal>updates-testing</literal> repositories contain software that is being stabilized (through the collection of community feedback for the community edition) before being submitted to the <literal>updates</literal> repository."
+msgid ""
+"The <literal>updates-testing</literal> repositories contain software that is"
+" being stabilized (through the collection of community feedback for the "
+"community edition) before being submitted to the <literal>updates</literal> "
+"repository."
msgstr ""
-
diff --git a/Release_Notes/nl-NL/sect-Supported_Platforms_and_System_Requirements.po b/Release_Notes/nl-NL/sect-Supported_Platforms_and_System_Requirements.po
index 1758dfa..2907772 100644
--- a/Release_Notes/nl-NL/sect-Supported_Platforms_and_System_Requirements.po
+++ b/Release_Notes/nl-NL/sect-Supported_Platforms_and_System_Requirements.po
@@ -1,16 +1,19 @@
-#
# AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
+#
+# Translators:
msgid ""
msgstr ""
-"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:48:58\n"
-"PO-Revision-Date: 2012-08-13T14:48:58\n"
-"Last-Translator: Automatically generated\n"
-"Language-Team: None\n"
+"Project-Id-Version: Kolab Groupware Solution\n"
+"Report-Msgid-Bugs-To: https://isues.kolab.org/\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
+"PO-Revision-Date: 2012-08-13 16:04+0000\n"
+"Last-Translator: Jeroen van Meeuwen <vanmeeuwen@kolabsys.com>\n"
+"Language-Team: Dutch (http://www.transifex.com/projects/p/kolab/language/nl/)\n"
"MIME-Version: 1.0\n"
-"Content-Type: application/x-publican; charset=UTF-8\n"
+"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Language: nl\n"
+"Plural-Forms: nplurals=2; plural=(n != 1)\n"
#. Tag: title
#, no-c-format
@@ -24,7 +27,12 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "All reasonably recent versions of Linux<footnote> <para> By reasonably recent versions of Linux, we intend to indicate the Kolab project can manage to keep up with the latest distribution release ear-marked stable. </para> </footnote>, including but not limited to the following distributions, in no particular order other then alphabetic;"
+msgid ""
+"All reasonably recent versions of Linux<footnote> <para> By reasonably "
+"recent versions of Linux, we intend to indicate the Kolab project can manage"
+" to keep up with the latest distribution release ear-marked stable. </para> "
+"</footnote>, including but not limited to the following distributions, in no"
+" particular order other then alphabetic;"
msgstr ""
#. Tag: para
@@ -49,11 +57,15 @@ msgstr ""
#. Tag: para
#, no-c-format
-msgid "<ulink url=\"http://www.univention.de/index.php?id=964&amp;L=1\">Univention Corporate Server</ulink>"
+msgid ""
+"<ulink url=\"http://www.univention.de/index.php?id=964&amp;L=1\">Univention "
+"Corporate Server</ulink>"
msgstr ""
#. Tag: para
#, no-c-format
-msgid "Should your Linux distribution or platform not be listed here, please refer to <xref linkend=\"sect-Release_Notes-Feedback\" /> for ways of contacting the Kolab Development team."
+msgid ""
+"Should your Linux distribution or platform not be listed here, please refer "
+"to <xref linkend=\"sect-Release_Notes-Feedback\" /> for ways of contacting "
+"the Kolab Development team."
msgstr ""
-
diff --git a/Release_Notes/pot/Article_Info.pot b/Release_Notes/pot/Article_Info.pot
index 16824d1..508e839 100644
--- a/Release_Notes/pot/Article_Info.pot
+++ b/Release_Notes/pot/Article_Info.pot
@@ -4,8 +4,8 @@
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:43:18\n"
-"PO-Revision-Date: 2012-08-13T14:43:18\n"
+"POT-Creation-Date: 2012-08-13T16:04:45\n"
+"PO-Revision-Date: 2012-08-13T16:04:45\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
"MIME-Version: 1.0\n"
diff --git a/Release_Notes/pot/Author_Group.pot b/Release_Notes/pot/Author_Group.pot
index 15443ef..21563a1 100644
--- a/Release_Notes/pot/Author_Group.pot
+++ b/Release_Notes/pot/Author_Group.pot
@@ -4,8 +4,8 @@
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:43:18\n"
-"PO-Revision-Date: 2012-08-13T14:43:18\n"
+"POT-Creation-Date: 2012-08-13T16:04:45\n"
+"PO-Revision-Date: 2012-08-13T16:04:45\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
"MIME-Version: 1.0\n"
diff --git a/Release_Notes/pot/Release_Notes.pot b/Release_Notes/pot/Release_Notes.pot
index 5c17e95..0a3628e 100644
--- a/Release_Notes/pot/Release_Notes.pot
+++ b/Release_Notes/pot/Release_Notes.pot
@@ -4,8 +4,8 @@
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:43:18\n"
-"PO-Revision-Date: 2012-08-13T14:43:18\n"
+"POT-Creation-Date: 2012-08-13T16:04:45\n"
+"PO-Revision-Date: 2012-08-13T16:04:45\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
"MIME-Version: 1.0\n"
diff --git a/Release_Notes/pot/Version_Matrix_Debian_Lenny.pot b/Release_Notes/pot/Version_Matrix_Debian_Lenny.pot
index 2a6a143..6d62fea 100644
--- a/Release_Notes/pot/Version_Matrix_Debian_Lenny.pot
+++ b/Release_Notes/pot/Version_Matrix_Debian_Lenny.pot
@@ -4,8 +4,8 @@
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:43:18\n"
-"PO-Revision-Date: 2012-08-13T14:43:18\n"
+"POT-Creation-Date: 2012-08-13T16:04:45\n"
+"PO-Revision-Date: 2012-08-13T16:04:45\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
"MIME-Version: 1.0\n"
diff --git a/Release_Notes/pot/Version_Matrix_Debian_Squeeze.pot b/Release_Notes/pot/Version_Matrix_Debian_Squeeze.pot
index 0a0d766..f04be50 100644
--- a/Release_Notes/pot/Version_Matrix_Debian_Squeeze.pot
+++ b/Release_Notes/pot/Version_Matrix_Debian_Squeeze.pot
@@ -4,8 +4,8 @@
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:43:18\n"
-"PO-Revision-Date: 2012-08-13T14:43:18\n"
+"POT-Creation-Date: 2012-08-13T16:04:45\n"
+"PO-Revision-Date: 2012-08-13T16:04:45\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
"MIME-Version: 1.0\n"
diff --git a/Release_Notes/pot/Version_Matrix_Enterprise_Linux_5.pot b/Release_Notes/pot/Version_Matrix_Enterprise_Linux_5.pot
index 93999f9..195da90 100644
--- a/Release_Notes/pot/Version_Matrix_Enterprise_Linux_5.pot
+++ b/Release_Notes/pot/Version_Matrix_Enterprise_Linux_5.pot
@@ -4,8 +4,8 @@
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:43:18\n"
-"PO-Revision-Date: 2012-08-13T14:43:18\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
+"PO-Revision-Date: 2012-08-13T16:04:46\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
"MIME-Version: 1.0\n"
diff --git a/Release_Notes/pot/Version_Matrix_Enterprise_Linux_6.pot b/Release_Notes/pot/Version_Matrix_Enterprise_Linux_6.pot
index 7dda0d5..2f9e7d3 100644
--- a/Release_Notes/pot/Version_Matrix_Enterprise_Linux_6.pot
+++ b/Release_Notes/pot/Version_Matrix_Enterprise_Linux_6.pot
@@ -4,8 +4,8 @@
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:43:18\n"
-"PO-Revision-Date: 2012-08-13T14:43:18\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
+"PO-Revision-Date: 2012-08-13T16:04:46\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
"MIME-Version: 1.0\n"
diff --git a/Release_Notes/pot/sect-About_Kolab_Groupware.pot b/Release_Notes/pot/sect-About_Kolab_Groupware.pot
index af38688..b033897 100644
--- a/Release_Notes/pot/sect-About_Kolab_Groupware.pot
+++ b/Release_Notes/pot/sect-About_Kolab_Groupware.pot
@@ -4,8 +4,8 @@
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:43:18\n"
-"PO-Revision-Date: 2012-08-13T14:43:18\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
+"PO-Revision-Date: 2012-08-13T16:04:46\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
"MIME-Version: 1.0\n"
diff --git a/Release_Notes/pot/sect-Feedback.pot b/Release_Notes/pot/sect-Feedback.pot
index dada43e..2b358e9 100644
--- a/Release_Notes/pot/sect-Feedback.pot
+++ b/Release_Notes/pot/sect-Feedback.pot
@@ -4,8 +4,8 @@
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:43:18\n"
-"PO-Revision-Date: 2012-08-13T14:43:18\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
+"PO-Revision-Date: 2012-08-13T16:04:46\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
"MIME-Version: 1.0\n"
diff --git a/Release_Notes/pot/sect-Kolab_Product_Series.pot b/Release_Notes/pot/sect-Kolab_Product_Series.pot
index b9a256f..2d32a47 100644
--- a/Release_Notes/pot/sect-Kolab_Product_Series.pot
+++ b/Release_Notes/pot/sect-Kolab_Product_Series.pot
@@ -4,8 +4,8 @@
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:43:18\n"
-"PO-Revision-Date: 2012-08-13T14:43:18\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
+"PO-Revision-Date: 2012-08-13T16:04:46\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
"MIME-Version: 1.0\n"
diff --git a/Release_Notes/pot/sect-Supported_Platforms_and_System_Requirements.pot b/Release_Notes/pot/sect-Supported_Platforms_and_System_Requirements.pot
index 0598906..1c0244a 100644
--- a/Release_Notes/pot/sect-Supported_Platforms_and_System_Requirements.pot
+++ b/Release_Notes/pot/sect-Supported_Platforms_and_System_Requirements.pot
@@ -4,8 +4,8 @@
msgid ""
msgstr ""
"Project-Id-Version: 0\n"
-"POT-Creation-Date: 2012-08-13T14:43:18\n"
-"PO-Revision-Date: 2012-08-13T14:43:18\n"
+"POT-Creation-Date: 2012-08-13T16:04:46\n"
+"PO-Revision-Date: 2012-08-13T16:04:46\n"
"Last-Translator: Automatically generated\n"
"Language-Team: None\n"
"MIME-Version: 1.0\n"